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全球纸浆产能关停风险: 
触发节点和区域风险分析

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide drag a duplicate/copy of this dummy slide in the thumbnails panel on the left

2. Select the placeholder image (NOT THE TINT BOX OVERLAY) and press delete

3. Click the import icon in the image placeholder box to import your new image

4. Crop your image as desired using the image crop tool, try to create a visually engaging crop

5. Select the image and “Send to Back” under the Arrange menu

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image

7. If necessary, adjust the fill opacity and color of the tint box overlay as required to achieve sufficient legibility

8. Type your new text into the text containers making sure to hold the text formatting

You can make a copy of the logo, logo icon, benchmark, etc to paste into your new slide 

– select from the top menu: View > Master > Slide Master

上海浆周
2026年3月

Patrick Cavanagh
国际纸浆行业高级经济师
Fastmarkets



随着中国自制浆产能的提升，全球商品浆厂正面临
新的挑战。

但不同浆种、不同区域的风险存在差异。
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漂白阔叶浆
57%

漂白针叶浆
25%

绒毛浆
9%

化机浆
5%

本色浆
4%

亚硫酸盐木浆
0%

2025年各类商品浆需求占比

2025年全球各类商品浆需求

2026 | Fastmarkets | Global Market Pulp Outlook

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

NOTE: 

7,310 

万吨

数据来源: Fastmarkets 全球纸浆和废纸五年预测报告
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商品浆需求, 百万吨

漂白阔叶浆 漂白针叶浆 化机+本色+亚硫酸盐木浆 绒毛浆

商品阔叶浆需求持续走高…
逐步取代部分其他浆种

4

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

数据来源: Fastmarkets 全球纸浆和废纸十五年预测报告

2026 | Fastmarkets | Global Market Pulp Outlook
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漂针和漂阔商品浆发运量
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漂阔和漂针的发运量差距 (右轴) 漂白针叶浆发运量 漂白阔叶浆发运量

漂白阔叶浆发运量持续走高, 正在替代漂白针叶浆

2026 | Fastmarkets | Global Market Pulp Outlook 5

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

数据来源: Fastmarkets, PPPC World 20.
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北方漂白针叶浆和漂白桉木浆净进口价格

美元/吨 (运抵中国的季度平均价)

针阔叶价差 (右轴) 北方漂白针叶浆 漂白桉木浆 Linear (针阔叶价差 (右轴))

针阔叶价差持续扩大…

2026 | Fastmarkets | Global Market Pulp Outlook 6

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

数据来源: Fastmarkets 全球纸浆月报.
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高成本浆厂的平均可变成本

美元/吨 (运抵北欧的季度平均成本)

针阔成本差 (右轴) 北方漂白针叶浆成本 漂白桉木浆成本 Linear (针阔成本差 (右轴))

…背后是不断扩大的生产成本差距

2026 | Fastmarkets | Global Market Pulp Outlook 7

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

数据来源: 全球纸浆和废纸五年预测报告.
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8

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

2026 | Fastmarkets | Global Market Pulp Outlook

Source: Fastmarkets PPI Asia, 全球纸浆月报, Mill Intelligence.
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: PPPC World 20, Fastmarkets 全球纸浆月报

自12月以来，
漂针浆库存
高出均衡水
平64.5万吨

2026 | Fastmarkets | Global Market Pulp Outlook
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风险因素和触发节点: 漂白阔叶浆 vs. 漂白针叶浆

2026 | Fastmarkets | Global Market Pulp Outlook 10

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

NOTE: 

漂白阔叶

浆库存

漂白针叶浆

成本

漂白阔叶

浆需求

漂白针叶

浆需求

漂白阔叶浆

成本

漂白针叶

浆库存

生产成本 生产商库存 需求

这些风险主要集中在哪些地区?
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漂白针叶浆主要产地的发运量/产能比
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets 全球纸浆和废纸十五年预测报告.

2026 | Fastmarkets | Global Market Pulp Outlook

全球漂白针叶
浆需求峰值

疫情和供应链
扰动

产能关停潮

中美贸易
量下降
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select each placeholder image separately and press delete.

3. Click the import icon in the image placeholder boxes to import your new images.

4. Crop your images as desired using the image crop tool, try to create a visually engaging crop.

5. Select the images and “Send to Back” under the Arrange menu.

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image.

7. Type your new text into the text containers, making sure to hold the text formatting.

8. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

12

2026年北美浆厂面临较大压力

加拿大木材关税与附加税约45%

预计到2026年底，BC省木材产量将减少 10 亿板英尺
(BBF), 相当于减少可生产约27.5万吨北方漂白针叶浆的剩
余木片

2025年美国对华木
浆出口下降39% (48

万吨)

Woodland浆厂因市场原因停机一个
月，重启后又因为气体泄漏再次停机

2026 | Fastmarkets | Global Market Pulp Outlook

Domtar Crofton 宣布12

月15日永久关停

Thunder Bay 转产北方漂白针叶浆

Coosa Pines 因市场原因停
机一个月
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select each placeholder image separately and press delete.

3. Click the import icon in the image placeholder boxes to import your new images.

4. Crop your images as desired using the image crop tool, try to create a visually engaging crop.

5. Select the images and “Send to Back” under the Arrange menu.

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image.

7. Type your new text into the text containers, making sure to hold the text formatting.

8. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 
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欧洲市场正在承受多重压力，但成本端也出现一些缓解迹象

2025年欧洲生活用纸产量
下降0.6%(CEPI)。

2025年下半年北欧浆
厂因市场原因停机影响
产量约52万吨。

Joutseno 浆厂计划3月
31日再次停机。

来自进口生活用纸的压力
增加。

2026 | Fastmarkets | Global Market Pulp Outlook

一月芬兰纸浆材价格较2025

年6月高点下降33-38%。

美元走弱在一定程度上
抵消了木材成本下降带
来的利好。但如因伊朗
战争推高油价，美元可
能走强，这一影响可能
会减弱。

2025年北欧对华出口木
浆增长14% (35万吨)，

对美国出口则增长了
26% (10万吨)。

Johannes风暴去年12

月吹倒约1400万立方
米北欧木材。

伊朗战争:

• 主要航运公司取消一
月宣布的恢复苏伊士/

红海航线的计划，继
续绕行好望角。

• 能源价格大幅上涨并
保持波动。

• 航运和保险成本上升。

• 运往中东的纸浆和纸
转向其他市场
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全球浆厂成本曲线

• 全球近一半的商品浆产
能可以被视为能源”净输
出型”

• 不到四分之一的浆厂在
能源价格上涨时基本不
受影响

• 约三分之一的产能将受
到能源成本上升的负面
影响

14

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

数据来源: Fastmarkets Analytical Cornerstone, 3Q25. 2026 | Fastmarkets | Global Market Pulp Outlook
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风险因素和触发节点: 主要漂白针叶浆厂

2026 | Fastmarkets | Global Market Pulp Outlook 15

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

NOTE: 

木材成本

Source: Fastmarkets 全球纸浆和回收纤维五年预测报告.

关税政策

木材成本

欧洲需求

木材成本

对华出口

欧元和瑞典

克朗

加拿大 美国 芬兰 & 瑞典

加元
进口
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

2026 | Fastmarkets | Global Market Pulp Outlook

Source: Fastmarkets 全球纸浆和废纸十五年预测报告.
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Global Pulp Capacity Closure Risks: 
Navigating trigger points 
and regional vulnerabilities

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide drag a duplicate/copy of this dummy slide in the thumbnails panel on the left

2. Select the placeholder image (NOT THE TINT BOX OVERLAY) and press delete

3. Click the import icon in the image placeholder box to import your new image

4. Crop your image as desired using the image crop tool, try to create a visually engaging crop

5. Select the image and “Send to Back” under the Arrange menu

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image

7. If necessary, adjust the fill opacity and color of the tint box overlay as required to achieve sufficient legibility

8. Type your new text into the text containers making sure to hold the text formatting

You can make a copy of the logo, logo icon, benchmark, etc to paste into your new slide 

– select from the top menu: View > Master > Slide Master

Shanghai Pulp Week

March 2026

Patrick Cavanagh
Senior Economist, International Pulp

Fastmarkets



Global market pulp producers face new 

challenges with the rise of integrated 

production in China, however, the risks are 

not shared equally across grades and regions
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Grade share of market pulp 
demand, 2025

2025 global market pulp demand by grade
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

NOTE: 

73.1 

million 

tonnes 

in 2025

Source: Fastmarkets World Pulp & Recovered Paper Forecast, 5-year.
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BHK market pulp demand continues to surge higher…
at the expense of other grades
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets World Pulp & Recovered Paper 15-year.

2026 | Fastmarkets | Global Market Pulp Outlook
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BHK shipments have accelerated higher, substituting BSK
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets, PPPC World 20.
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The softwood-hardwood price differential continues to grow…

2026 | Fastmarkets | Global Market Pulp Outlook 6

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets World Pulp Monthly.
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…driven by a widening production cost differential
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets World Pulp & Recovered Paper Forecast, 5-year.
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

2026 | Fastmarkets | Global Market Pulp Outlook

Source: Fastmarkets PPI Asia, World Pulp Monthly, Mill Intelligence.
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: PPPC World 20, Fastmarkets World Pulp Monthly.

645,000 

tonnes of 

excess BSK 

inventory 

from Jan.

2026 | Fastmarkets | Global Market Pulp Outlook
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Risk factors and trigger points: BHK vs. BSK

2026 | Fastmarkets | Global Market Pulp Outlook 10

STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

NOTE: 

BHK 

Inventory

BSK costs

BHK 

Demand

BSK 

Demand

BHK costs

BSK 

Inventory

Production Costs Producer Inventory Demand

Where are these risk factors 

concentrated geographically?
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select the chart and select “Edit Data in Excel” from the “Table Design” tab.

3. Input your new data into Excel, then save and close. Your chart should have updated to reflect the new data.

4. Adjust the chart labels as desired but please keep to a minimal style. Try to avoid over complicating the chart with unnecessary labels.

5. If four colors are sufficient for differentiation, please use the primary color palette; use the secondary color palette for five or more categories.

6. Type your new text into the text containers, making sure to hold the text formatting.

7. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 

Source: Fastmarkets World Pulp & Recovered Paper 15-year.

2026 | Fastmarkets | Global Market Pulp Outlook

Peak global 

BSK demand

Pandemic 

and logistics 

disruptions

Wave of 

closures

Decline in 

US-China 

trade
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select each placeholder image separately and press delete.

3. Click the import icon in the image placeholder boxes to import your new images.

4. Crop your images as desired using the image crop tool, try to create a visually engaging crop.

5. Select the images and “Send to Back” under the Arrange menu.

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image.

7. Type your new text into the text containers, making sure to hold the text formatting.

8. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 
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North American pulp producers face strong headwinds in 2026

Canadian Lumber tariffs + duties amount to about ~45%.

BC lumber production expected to decline about 1 BBF 

by end of 2026, equivalent residuals to produce about 

275,000 ADMT of NBSK 

US pulp exports to 

China drop 39% (480kt) 

in 2025

Woodland Pulp BHK mill takes 1-

month of market related downtime, 

down again following fatal gas leak

2026 | Fastmarkets | Global Market Pulp Outlook

Domtar Crofton announces 

permanent closure on Dec 15

Thunder Bay exits BHK, shifts fully to NBSK

Coosa Pines and Port Wentworth fluff pulp 

mills takes 1-month downtimes
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STEP-BY-STEP GUIDE TO DESIGNING THIS SLIDE

1. To create a new slide, drag a duplicate/copy of this dummy slide in the thumbnails panel on the left.

2. Select each placeholder image separately and press delete.

3. Click the import icon in the image placeholder boxes to import your new images.

4. Crop your images as desired using the image crop tool, try to create a visually engaging crop.

5. Select the images and “Send to Back” under the Arrange menu.

6. Make sure any text, logos or icons that should overlay the image are visible on top of the image.

7. Type your new text into the text containers, making sure to hold the text formatting.

8. Check that the page number (bottom right) corresponds to the slide number in the thumbnail panel. 

If not, select the text in the page number text container, then from the top menu select Insert > Slide Number.

You can make a copy of the logo, logo icon, benchmark, etc. to paste into your new slide by copying from the Master Slides. 
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European markets are weighed down by multiple stressors 

but avenues for lower costs are possible

Tissue production down 

0.6% in 2025 (CEPI)

War in Iran:

Nordic producers take 

520kt of economic 

downtime in 2H25

Joutseno going down 

again Mar-31

Increased pressure from 

imported tissue.

2026 | Fastmarkets | Global Market Pulp Outlook

Finnish pulpwood prices 

down 33-38% in Jan, from 

peak in June 2025

Dollar weakness has 

partially offset lower 

wood costs, but the 

dollar could gain 

strengthen in wake of 

Iran war/higher oil prices 

Nordic pulp exports to 

China  +14% (350kt) 

to US +26% (100kt)

Storm Johannes fells 

some 14 million cubic 

meters of Nordic 

timber in late Dec.
• Major carriers reverse 

plans to revive 

Suez/Red Sea route 

announced in Jan.

• Energy prices spike 

and remain volatile

• Shipping costs and 

insurance surge

• Pulp & paper 

shipments destined 

for M.E. rerouted to 

alternate markets
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Global kraft pulp mill costs by natural expense

• Nearly half of global 

kraft market pulp 

capacity is energy 

“negative”

• Less than a quarter of 

pulp mills will 

experience a neutral 

cost impact from higher 

energy prices

• Nearly a third of 

capacity will be 

negatively exposed to 

higher energy costs
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Risk factors and trigger points: Leading BSK producers
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costs

Source: Fastmarkets World Pulp & Recovered Paper Forecast, 5-year.
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The market pulp share of global demand has stalled since 2021 
as Chinese integrated pulp investments have ramped up
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