
<!DOCTYPE html>
<html class="ArticlePage" lang="en"data-header-hat="true" data-lead="nested">
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta charset="UTF-8">

    <meta property="og:title" content="Global wood pulp market outlook for 2023: what are the price drivers and risk factors?">

    <meta property="og:url" content="https://www.fastmarkets.com/insights/global-wood-pulp-market-outlook-supply-demand-capacity-risk">

    
        <meta property="og:image" content="https://cdn.fastmarkets.com/dims4/default/3c1ac61/2147483647/strip/true/crop/960x467+0+127/resize/1440x700!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F43%2F78%2F11b43fbe43868788edf0ec346196%2Fpulp-fiber3.jpg">
        
        
        <meta property="og:image:url" content="https://cdn.fastmarkets.com/dims4/default/3c1ac61/2147483647/strip/true/crop/960x467+0+127/resize/1440x700!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F43%2F78%2F11b43fbe43868788edf0ec346196%2Fpulp-fiber3.jpg">
        
        <meta property="og:image:width" content="1440">
        <meta property="og:image:height" content="700">
            <meta property="og:image:type" content="image/jpeg">
        
            <meta property="og:image:alt" content="pulp_fiber3.jpg">
        
    



    <meta property="og:description" content="Look ahead with our senior economist Patrick Cavanagh at supply trends, demand drivers, capacity changes and risk factors in the pulp market">

    <meta property="og:site_name" content="Fastmarkets">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.fastmarkets.com/about-us/our-people/patrick-cavanagh">

    <meta property="article:published_time" content="2022-11-17T19:07:38.689">

    <meta property="article:modified_time" content="2022-11-17T19:07:38.689">

    <meta property="article:tag" content="Forest products">

    <meta property="article:tag" content="Pulp">

    <meta property="article:tag" content="Hardwood pulp">

    <meta property="article:tag" content="Softwood pulp">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Look ahead with our senior economist Patrick Cavanagh at supply trends, demand drivers, capacity changes and risk factors in the pulp market"/>
    
    
    
        <meta name="twitter:image" content="https://cdn.fastmarkets.com/dims4/default/3c1ac61/2147483647/strip/true/crop/960x467+0+127/resize/1440x700!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F43%2F78%2F11b43fbe43868788edf0ec346196%2Fpulp-fiber3.jpg"/>
    



    
    <meta name="twitter:image:alt" content="pulp_fiber3.jpg"/>
    
    
    <meta name="twitter:site" content="@Fastmarkets"/>
    
    
    
    <meta name="twitter:title" content="Global wood pulp market outlook for 2023: what are the price drivers and risk factors?"/>
    

    <meta property="fb:app_id" content="219905406958833">

<style type="text/css">:root {
  
  
  

  
  
  
  
  
  
  
  

  
  
  
  

  
  

  
  

  
  

  
  

  
  
  
  
  
  
  

  
  
  

  --color-gray: #dddddd;
  --color-dark-gray: #333333;
}
</style>
    <style type="text/css">:root {
  --font-1: "BrownStd";
  --font-2: "BrownStd";
}

body {
  --font-1: "BrownStd";
  --font-2: "BrownStd";

  --font-body: var(--font-1);

  --font-headline: var(--font-1);

  --font-list-title: var(--font-1);

  --font-promo-title: var(--font-1);
  --font-promo-description: var(--font-1);

  --font-rte-body: var(--font-1);

  --font-pull-quote: var(--font-2);
}
</style>

    
        
            
                <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://cdn.fastmarkets.com/resource/0000017c-e232-dcd9-ab7e-fa72cb9c0000/styles/style-1/All.min.e8860222b577a5ed2f9b5a0be2f42710.gz.css">
            
            
        
    

    <link rel="stylesheet" href="https://cdn.fastmarkets.com/resource/0000017c-e232-dcd9-ab7e-fa72cb9c0000/styles/style-1/assets/chart-iq/css/stx-chart.82e5e9777dde5112446ac388fdabcf47.gz.css"><style>.CollapsibleRichTextModule-content a {
  color: rgb(111, 7, 145);
}
.ArticleBody table tbody tr:first-of-type td, 
.CollapsibleRichTextModule table tbody tr:first-of-type td, 
.RichTextModule table tbody tr:first-of-type td {
  white-space: nowrap;
}
.ArticleBody table tbody tr td:last-of-type, 
.CollapsibleRichTextModule table tbody tr td:last-of-type, 
.RichTextModule table tbody tr td:last-of-type {
  white-space: nowrap;
}
.CollapsibleRichTextModule-content {
  position: relative;
}
[data-toggle-in] .CollapsibleRichTextModule-content:after {
  content: "";
  position: absolute;
  top: 300px;
  left: 0;
  width: 100%;
  height: 70px;
  margin: 0;
  padding: 0;
  background-image: linear-gradient(to bottom, transparent, white);
}
</style>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=5"><title>Global wood pulp market outlook for 2023: what are the price drivers and risk factors? - Fastmarkets</title><meta name="description" content="Look ahead in the global pulp market at the supply/demand trends, new capacity and risk factors"><link rel="canonical" href="https://www.fastmarkets.com/insights/global-wood-pulp-market-outlook-supply-demand-capacity-risk"><meta name="brightspot.contentId" content="00000184-5cd9-de4c-afbd-5ddf1f8c0000"><link rel="apple-touch-icon"sizes="180x180"href="/apple-touch-icon.png"><link rel="icon"type="image/png"href="/favicon-32x32.png"><link rel="icon"type="image/png"href="/favicon-16x16.png"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.fastmarkets.com/insights/global-wood-pulp-market-outlook-supply-demand-capacity-risk","dateModified":"2022-11-17T19:07:38.689Z","datePublished":"2022-11-17T19:07:38.689Z","description":"Look ahead with our senior economist Patrick Cavanagh at supply trends, demand drivers, capacity changes and risk factors in the pulp market","image":[{"@context":"http://schema.org","@type":"ImageObject","height":720,"url":"https://cdn.fastmarkets.com/dims4/default/ffbb85e/2147483647/strip/false/crop/960x720+0+0/resize/960x720!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F43%2F78%2F11b43fbe43868788edf0ec346196%2Fpulp-fiber3.jpg","width":960},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://cdn.fastmarkets.com/dims4/default/70dfd27/2147483647/strip/false/crop/960x540+0+90/resize/1200x675!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F43%2F78%2F11b43fbe43868788edf0ec346196%2Fpulp-fiber3.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fastmarkets.com/insights/global-wood-pulp-market-outlook-supply-demand-capacity-risk"},"author":[{"@context":"http://schema.org","@type":"Person","affiliation":"Fastmarkets Forest Products","description":"Patrick Cavanagh leads the analysis for wood pulp markets at Fastmarkets RISI. He is the author of the World Pulp Monthly and co-author of the World Pulp & Recovered Paper five- and fifteen-year forecasts. Pat started with RISI in 2015 as an analyst in the wood products economic analysis team, before moving to the fiber economic analysis team. In this team, he has completed several single- and multi-client studies, including the Outlook for the World Fluff Pulp Market and the Outlook for the Global Dissolving Pulp Market. He also led the analysis of specialty pulp coverage as the author of the World Dissolving Pulp Monitor and the Nonwovens Price and Cost Monitor.","image":{"@context":"http://schema.org","@type":"ImageObject","url":"https://cdn.fastmarkets.com/ce/90/ef94944d433084e7ac5b6f9cd182/patrick-cavanagh-headshot.jpg"},"jobTitle":"Senior economist","name":"Patrick Cavanagh","url":"https://www.fastmarkets.com/about-us/our-people/patrick-cavanagh"}],"publisher":{"@type":"Organization","name":"Fastmarkets","logo":{"@type":"ImageObject","url":"https://cdn.fastmarkets.com/dims4/default/a92d3d9/2147483647/strip/false/crop/2126x576+0+0/resize/221x60!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F7d%2F21%2Ff88fb92d401c8f8729bdc66ffe55%2Flogo-fm-big-1.png","width":221,"height":60}},"name":"Global wood pulp market outlook for 2023: what are the price drivers and risk factors? - Fastmarkets","headline":"Global wood pulp market outlook for 2023: what are the price drivers and risk factors?"}</script>

    <!-- this will add webcomponent polyfills based on browsers. As of 04/29/21 still needed for IE11 and Safari -->
    <script src="https://cdn.fastmarkets.com/resource/0000017c-e232-dcd9-ab7e-fa72cb9c0000/webcomponents-loader/webcomponents-loader.2938a610ca02c611209b1a5ba2884385.gz.js"></script>

    <script>
        /**
            This allows us to load the IE polyfills via feature detection so that they do not load
            needlessly in the browsers that do not need them. It also ensures they are loaded
            non async so that they load before the rest of our JS.
        */
        var head = document.getElementsByTagName('head')[0];
        if (!window.CSS || !window.CSS.supports || !window.CSS.supports('--fake-var', 0)) {
            var script = document.createElement('script');
            script.setAttribute('src', "https://cdn.fastmarkets.com/resource/0000017c-e232-dcd9-ab7e-fa72cb9c0000/util/IEPolyfills.b55f28b91361dff59f427585c013b07d.gz.js");
            script.setAttribute('type', 'text/javascript');
            script.async = false;
            head.appendChild(script);
        }
    </script>
    
        
            
                <script src="https://cdn.fastmarkets.com/resource/0000017c-e232-dcd9-ab7e-fa72cb9c0000/styles/style-1/All.min.e8a19504e5db5d5ca6ca989c222978ff.gz.js" async></script>
            
            
            
        
    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '219905406958833',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


    <meta name="gtm-dataLayer" content="{&quot;content_author&quot;:&quot;patrick cavanagh&quot;,&quot;content_title&quot;:&quot;global wood pulp market outlook for 2023 what are the price drivers and risk factors&quot;,&quot;content_segment&quot;:&quot;forest products&quot;,&quot;content_date_published&quot;:&quot;11/17/2022&quot;,&quot;content_market&quot;:&quot;pulp&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;page_name&quot;:&quot;/ga-virtual/insights/global-wood-pulp-market-outlook-supply-demand-capacity-risk&quot;,&quot;site_section_1&quot;:&quot;insights&quot;,&quot;content_commodity&quot;:&quot;hardwood pulp|softwood pulp&quot;,&quot;content_length&quot;:&quot;997&quot;}">

    <script>
        (function () {
            var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
            if (dataValue) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push(JSON.parse(dataValue));
            }
        })();
    </script>



    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TKCD3DL');
    </script>

<script>(function() {
var didInit = false;
function initMunchkin() {
if(didInit === false) {
didInit = true;
Munchkin.init('930-YSN-342');
}
}

var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
initMunchkin();
}
};

s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b1807c451f25cd7"></script>
<script>window.onload = function () {
  function modernBrowsers () {
    const lazyImages = [].slice.call(
      document.querySelectorAll('[data-lazy-load]')
    )

    const lazyImageObserver = new window.IntersectionObserver(function (
      entries
    ) {
      entries.forEach(function (entry) {
        if (entry.isIntersecting) {
          const lazyImage = entry.target
          if (lazyImage.dataset.src) {
            lazyImage.src = lazyImage.dataset.src
          }
          if (lazyImage.dataset.srcset) {
            lazyImage.srcset = lazyImage.dataset.srcset
          }
          lazyImage.removeAttribute('data-lazy-load')
          lazyImageObserver.unobserve(lazyImage)
        }
      })
    })

    lazyImages.forEach(function(image) {
      lazyImageObserver.observe(image)
    })
  }

  function oldskool () {
    let active = false

    let lazyImages = [].slice.call(
      document.querySelectorAll('[data-lazy-load]')
    )

    const lazyLoad = function () {
      if (active === false) {
        active = true

        setTimeout(function () {
          lazyImages.forEach(function (lazyImage) {
            if (
              lazyImage.getBoundingClientRect().top <= window.innerHeight &&
              lazyImage.getBoundingClientRect().bottom >= 0 &&
              window.getComputedStyle(lazyImage).display !== 'none'
            ) {
              if (lazyImage.dataset.src) {
                lazyImage.src = lazyImage.dataset.src
              }
              if (lazyImage.dataset.srcset) {
                lazyImage.srcset = lazyImage.dataset.srcset
              }

              lazyImage.removeAttribute('data-lazy-load')

              lazyImages = lazyImages.filter(function (image) {
                return image !== lazyImage
              })

              if (lazyImages.length === 0) {
                document.removeEventListener('scroll', lazyLoad)
                window.removeEventListener('resize', lazyLoad)
                window.removeEventListener('orientationchange', lazyLoad)
              }
            }
          })

          active = false
        }, 200)
      }
    }

    document.addEventListener('scroll', lazyLoad)
    window.addEventListener('resize', lazyLoad)
    window.addEventListener('orientationchange', lazyLoad)

    lazyLoad()
  }

  if ('IntersectionObserver' in window) {
    modernBrowsers()
  } else {
    oldskool()
  }
}
</script>
<script>let loadCheck = setInterval(() => {
  if (document.readyState === 'complete') {
    clearInterval(loadCheck);
    // document ready
    if(document.getElementsByName('marketoMarket')[0] != null || document.getElementsByName('marketoCommodity')[0] != null) {
        var mMarketParamStr = '';
        if (document.getElementsByName('marketoMarket')[0] != null) {
	        mMarketParamStr += 'mmrkt=' + document.getElementsByName('marketoMarket')[0].value;
        }
        if (document.getElementsByName('marketoCommodity')[0] != null) {
            var multiparam = (mMarketParamStr === '') ? '' : '&';
	        mMarketParamStr += multiparam +'mcomm=' + document.getElementsByName('marketoCommodity')[0].value;
        }
        var mFormLinks= document.querySelectorAll('a.Button, .PagePromo-ctaLink a');
        mFormLinks.forEach(function(elem) {
            var paramChar = (elem.href.indexOf('?') > -1) ? '&' : '?';
            elem.href += paramChar + mMarketParamStr;
        });
    }
  }
}, 100); </script>
<script>
        var link = document.createElement('link');
        link.setAttribute('href', '//fonts.googleapis.com/css?family=Roboto:300,400,700|Merriweather:300,400,700');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>
</head>


<body class="Page-body">
    

    

    
        
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKCD3DL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
    

    

    

    

    


<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-mailto" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 14 14" id=".9923718607351608" xmlns="http://www.w3.org/2000/svg">
        <path d="M9.245 7.318c-.704 0-1.273.57-1.273 1.273v4.454H4.79s.038-7.636 0-8.272h3.182v.945s.985-.919 2.507-.919c1.884 0 3.22 1.364 3.22 4.012v4.234h-3.182V8.591c0-.703-.57-1.273-1.272-1.273zM1.92 3.5h-.018C.94 3.5.318 2.748.318 1.921.318 1.075.96.386 1.94.386s1.583.712 1.603 1.557c0 .828-.622 1.557-1.622 1.557zm1.597 9.545H.336V4.773h3.181v8.272z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>

     <symbol id="icon-magnify" viewBox="0 0 30 30" id=".02232631230241955" xmlns="http://www.w3.org/2000/svg">
        <path d="M21.876 18.281l-.314.548L30 27.343 27.343 30l-8.437-8.516-.546.392c-2.083 1.3-4.245 1.951-6.486 1.951-3.28 0-6.08-1.171-8.398-3.515C1.16 17.968 0 15.156 0 11.874c0-3.28 1.159-6.08 3.476-8.398C5.794 1.16 8.595 0 11.876 0c3.282 0 6.079 1.159 8.398 3.476 2.318 2.318 3.477 5.119 3.477 8.4a11.786 11.786 0 0 1-1.875 6.405zm-3.36-13.046c-1.823-1.824-4.037-2.736-6.642-2.736-2.604 0-4.818.912-6.639 2.736-1.824 1.822-2.736 4.035-2.736 6.64 0 2.606.912 4.818 2.736 6.64 1.822 1.823 4.035 2.734 6.64 2.734 2.606 0 4.818-.91 6.64-2.733 1.876-1.875 2.813-4.088 2.813-6.642 0-2.55-.937-4.764-2.812-6.639z" fill-rule="evenodd"/>
     </symbol>

    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 320 512"  xmlns="http://www.w3.org/2000/svg">
        <path d="M312.1 375c9.369 9.369 9.369 24.57 0 33.94s-24.57 9.369-33.94 0L160 289.9l-119 119c-9.369 9.369-24.57 9.369-33.94 0s-9.369-24.57 0-33.94L126.1 256L7.027 136.1c-9.369-9.369-9.369-24.57 0-33.94s24.57-9.369 33.94 0L160 222.1l119-119c9.369-9.369 24.57-9.369 33.94 0s9.369 24.57 0 33.94L193.9 256L312.1 375z"/>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>

     <symbol id="chevron-down" viewBox="0 0 10 6" id=".6176193135071357" xmlns="http://www.w3.org/2000/svg">
        <path d="M5.108 4.088L.965.158a.587.587 0 0 0-.8 0 .518.518 0 0 0 0 .758L5.13 5.625 9.845.905a.517.517 0 0 0-.021-.758.588.588 0 0 0-.8.02l-3.916 3.92z" fill-rule="evenodd"/>
    </symbol>

     <symbol id="chevron-up" viewBox="0 0 284.929 284.929" id=".23966926540656042" xmlns="http://www.w3.org/2000/svg">
        <path d="M282.082 195.285L149.028 62.24c-1.901-1.903-4.088-2.856-6.562-2.856s-4.665.953-6.567 2.856L2.856 195.285C.95 197.191 0 199.378 0 201.853c0 2.474.953 4.664 2.856 6.566l14.272 14.271c1.903 1.903 4.093 2.854 6.567 2.854s4.664-.951 6.567-2.854l112.204-112.202 112.208 112.209c1.902 1.903 4.093 2.848 6.563 2.848 2.478 0 4.668-.951 6.57-2.848l14.274-14.277c1.902-1.902 2.847-4.093 2.847-6.566.001-2.476-.944-4.666-2.846-6.569z"/>
     </symbol>

     <symbol id="icon-arrow-down" viewBox="0 0 10 6" id=".6525395694941032" xmlns="http://www.w3.org/2000/svg">
        <path d="M5.108 4.088L.965.158a.587.587 0 0 0-.8 0 .518.518 0 0 0 0 .758L5.13 5.625 9.845.905a.517.517 0 0 0-.021-.758.588.588 0 0 0-.8.02l-3.916 3.92z" fill="inherit" fill-rule="evenodd"/>
    </symbol>

    <symbol id="play-arrow" viewBox="0 0 42 43" fill="none">
      <rect y="0.688477" width="42" height="42" rx="21" fill="currentColor"/>
      <path d="M17.8333 28.8135L27.3333 21.6885L17.8333 14.5635V28.8135ZM21 5.85513C12.26 5.85513 5.16666 12.9485 5.16666 21.6885C5.16666 30.4285 12.26 37.5218 21 37.5218C29.74 37.5218 36.8333 30.4285 36.8333 21.6885C36.8333 12.9485 29.74 5.85513 21 5.85513ZM21 34.3551C14.0175 34.3551 8.33332 28.671 8.33332 21.6885C8.33332 14.706 14.0175 9.0218 21 9.0218C27.9825 9.0218 33.6667 14.706 33.6667 21.6885C33.6667 28.671 27.9825 34.3551 21 34.3551Z" fill="white"/>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
      <symbol id="icon-filter" viewBox="0 0 512 512">
        <path fill="currentColor" d="M487.976 0H24.028C2.71 0-8.047 25.866 7.058 40.971L192 225.941V432c0 7.831 3.821 15.17 10.237 19.662l80 55.98C298.02 518.69 320 507.493 320 487.98V225.941l184.947-184.97C520.021 25.896 509.338 0 487.976 0z"></path>
    </symbol>
        <symbol id="icon-radio-on" viewBox="0 0 24 24">
        <path fill="currentColor" fill-rule="nonzero" d="M12 7c-2.76 0-5 2.24-5 5s2.24 5 5 5 5-2.24 5-5-2.24-5-5-5zm0-5C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8z" />
    </symbol>
    <symbol id="icon-radio-off" viewBox="0 0 24 24">
        <path fill="currentColor" fill-rule="nonzero" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8z" />
    </symbol>
    <symbol id="icon-arrow-right" viewBox="0 0 17 9" fill="none">
        <path fill="currentColor" fill-rule="non-zero" d="M12.51 3.6626H0.5V5.6626H12.51V8.6626L16.5 4.6626L12.51 0.662598V3.6626Z" />
    </symbol>
    <symbol id="icon-ticket" viewBox="0 0 20 20" fill="none">
        <path d="M16 2.03125L14.6875 0.71875C14.4688 0.5 14.1875 0.375 13.875 0.375C13.5625 0.375 13.2813 0.5 13.0625 0.71875L12.5938 1.1875L12.125 0.71875C11.6875 0.28125 10.9063 0.28125 10.5 0.71875L10 1.21875L9.53125 0.75C9.3125 0.53125 9.03125 0.40625 8.71875 0.40625C8.40625 0.40625 8.125 0.53125 7.90625 0.75L7.4375 1.21875L6.96875 0.75C6.75 0.53125 6.46875 0.40625 6.15625 0.40625C5.84375 0.40625 5.5625 0.53125 5.34375 0.75L4.03125 2.0625C3.8125 2.28125 3.6875 2.5625 3.6875 2.875V17.1562C3.6875 17.4687 3.8125 17.75 4.03125 17.9687L5.34375 19.2812C5.78125 19.7187 6.53125 19.7187 6.96875 19.2812L7.4375 18.8125L7.90625 19.2812C8.125 19.5 8.40625 19.625 8.71875 19.625C9.03125 19.625 9.3125 19.5 9.53125 19.2812L10 18.8125L10.4688 19.2812C10.9063 19.7187 11.6563 19.7187 12.0938 19.2812L12.5625 18.8125L13.0313 19.2812C13.25 19.5 13.5313 19.625 13.8438 19.625C14.1563 19.625 14.4375 19.5 14.6563 19.2812L15.9688 17.9687C16.1875 17.75 16.3125 17.4687 16.3125 17.1562V2.875C16.3438 2.5625 16.2188 2.25 16 2.03125ZM15.25 17.125C15.25 17.1562 15.25 17.1562 15.2188 17.1875L13.9063 18.5C13.875 18.5312 13.8438 18.5312 13.8125 18.5L12.9375 17.625C12.8438 17.5312 12.6875 17.4687 12.5625 17.4687C12.4375 17.4687 12.2813 17.5312 12.1875 17.625L11.3125 18.5C11.2813 18.5312 11.25 18.5312 11.2188 18.5L10.3438 17.625C10.125 17.4062 9.78125 17.4062 9.5625 17.625L8.75 18.5C8.71875 18.5312 8.6875 18.5312 8.65625 18.5L7.78125 17.625C7.5625 17.4062 7.21875 17.4062 7 17.625L6.125 18.5C6.09375 18.5312 6.0625 18.5312 6.03125 18.5L4.78125 17.1875C4.78125 17.1875 4.75 17.1562 4.75 17.125V2.875C4.75 2.84375 4.75 2.84375 4.78125 2.8125L6.09375 1.5C6.125 1.46875 6.15625 1.46875 6.1875 1.5L7.0625 2.375C7.28125 2.59375 7.625 2.59375 7.84375 2.375L8.71875 1.5C8.75 1.46875 8.78125 1.46875 8.8125 1.5L9.6875 2.375C9.78125 2.46875 9.9375 2.53125 10.0625 2.53125C10.1875 2.53125 10.3438 2.46875 10.4375 2.375L11.25 1.5C11.2813 1.46875 11.3125 1.46875 11.3438 1.5L12.2188 2.375C12.4375 2.59375 12.7813 2.59375 13 2.375L13.875 1.5C13.9063 1.46875 13.9375 1.46875 13.9688 1.5L15.2188 2.8125C15.2188 2.8125 15.25 2.84375 15.25 2.875V17.125V17.125Z" fill="currentColor"/>
        <path d="M8.0625 7.625H11.9375C12.25 7.625 12.5 7.375 12.5 7.0625C12.5 6.75 12.25 6.5 11.9375 6.5H8.0625C7.75 6.5 7.5 6.75 7.5 7.0625C7.5 7.375 7.75 7.625 8.0625 7.625Z" fill="currentColor"/>
        <path d="M12.9687 9.46875H7.03125C6.71875 9.46875 6.46875 9.71875 6.46875 10.0312C6.46875 10.3437 6.71875 10.5938 7.03125 10.5938H12.9687C13.2812 10.5938 13.5312 10.3437 13.5312 10.0312C13.5312 9.71875 13.25 9.46875 12.9687 9.46875Z" fill="currentColor"/>
        <path d="M11.9375 12.375H8.0625C7.75 12.375 7.5 12.625 7.5 12.9375C7.5 13.25 7.75 13.5 8.0625 13.5H11.9375C12.25 13.5 12.5 13.25 12.5 12.9375C12.5 12.625 12.25 12.375 11.9375 12.375Z" fill="currentColor"/>
    </symbol>
    <symbol id="icon-home" viewBox="0 0 24 24" fill="none">
        <path d="M12 5.69L17 10.19V18H15V12H9V18H7V10.19L12 5.69V5.69ZM12 3L2 12H5V20H11V14H13V20H19V12H22L12 3Z" fill="currentColor" fill-opacity="0.8"/>
    </symbol>
    <symbol id="icon-location" viewBox="0 0 384 512">
        <path d="M168.3 499.2C116.1 435 0 279.4 0 192C0 85.96 85.96 0 192 0C298 0 384 85.96 384 192C384 279.4 267 435 215.7 499.2C203.4 514.5 180.6 514.5 168.3 499.2H168.3zM192 256C227.3 256 256 227.3 256 192C256 156.7 227.3 128 192 128C156.7 128 128 156.7 128 192C128 227.3 156.7 256 192 256z"/>
    </symbol>
    <symbol id="icon-gold" viewBox="0 0 24 24">
        <path d="m23.4 16.5-1.2-3.038a1.706 1.706 0 0 0-1.612-1.088h-2.025c.112-.187.15-.412.075-.6l-2.1-5.512a1.74 1.74 0 0 0-1.613-1.125H9.038c-.713 0-1.35.45-1.613 1.125l-2.1 5.512c-.075.188-.037.413.075.6H3.413c-.713 0-1.35.413-1.613 1.088L.6 16.499c-.225.525-.15 1.125.15 1.613.3.487.863.75 1.425.75h9a.598.598 0 0 0 .525-.3c.113-.188.15-.413.075-.6L9.75 12.787c-.037-.038-.037-.075-.075-.15h4.65c-.037.075-.075.112-.075.15l-2.062 5.175c-.075.187-.038.412.075.6.112.187.337.3.525.3h9c.562 0 1.125-.3 1.425-.75.337-.488.412-1.088.187-1.613zM8.663 6.711c.075-.15.225-.263.375-.263h5.887c.188 0 .338.113.375.263l1.763 4.612H6.9l1.763-4.612zm1.575 10.837H2.213a.374.374 0 0 1-.338-.187c-.037-.075-.112-.188-.037-.375L3 13.949c.075-.15.225-.262.375-.262h5.288l1.575 3.862zm11.925-.187c-.038.037-.15.187-.338.187h-8.062l1.537-3.862h5.288c.187 0 .337.112.375.262l1.2 3.038c.112.187.037.337 0 .375z" fill="currentColor"/>
    </symbol>
    <symbol id="icon-silver" viewBox="0 0 24 24">
        <path d="M19.462 10.874c0-1.95-.75-3.675-1.95-5.025V2.7a2.257 2.257 0 0 0-2.25-2.25H8.7A2.257 2.257 0 0 0 6.45 2.7v3.15a7.427 7.427 0 0 0-1.95 5.025c0 1.95.75 3.675 1.95 5.025v6.638c0 .337.188.675.487.862.15.075.338.15.488.15.15 0 .3-.037.45-.112l3.938-2.025c.112-.038.224-.038.3 0l3.937 2.025c.3.15.675.15.975 0a.992.992 0 0 0 .488-.863V15.9a7.39 7.39 0 0 0 1.95-5.025zM8.7 1.762h6.563c.524 0 .937.412.937.937v1.988A7.343 7.343 0 0 0 12 3.374c-1.575 0-3 .488-4.2 1.313V2.699c0-.487.413-.937.9-.937zM12 4.687c3.412 0 6.15 2.775 6.15 6.15 0 3.412-2.775 6.15-6.15 6.15-3.412 0-6.15-2.775-6.15-6.15 0-3.375 2.738-6.15 6.15-6.15zm.75 15.525a1.669 1.669 0 0 0-1.463 0L7.8 21.974v-4.912a7.433 7.433 0 0 0 4.2 1.312c1.575 0 3-.487 4.2-1.312v4.95l-3.45-1.8z" fill="#323232"/>
        <path d="m8.85 11.475.263.187c.112.075.15.188.112.338l-.112.3c-.225.675 0 1.387.6 1.8.3.225.6.3.937.3.338 0 .638-.113.938-.3l.262-.188a.281.281 0 0 1 .338 0l.262.188a1.575 1.575 0 0 0 1.875 0c.563-.413.788-1.125.6-1.8l-.112-.3a.302.302 0 0 1 .112-.338l.263-.187c.562-.413.787-1.125.6-1.8A1.61 1.61 0 0 0 14.25 8.55h-.337a.282.282 0 0 1-.263-.188l-.112-.3c-.225-.675-.825-1.087-1.538-1.087A1.61 1.61 0 0 0 10.463 8.1l-.113.3a.282.282 0 0 1-.262.187H9.75c-.712 0-1.312.45-1.537 1.088-.188.712.037 1.387.637 1.8zm.638-1.35c.037-.075.075-.188.262-.188h.338a1.61 1.61 0 0 0 1.537-1.125l.113-.3c.037-.187.187-.187.262-.187.075 0 .225.037.263.187l.112.3c.225.675.825 1.088 1.538 1.088h.337c.188 0 .263.112.263.187s.037.225-.113.338l-.262.187c-.563.413-.788 1.125-.6 1.8l.112.3c.075.188-.037.263-.112.338-.075.075-.188.112-.338 0l-.262-.188a1.575 1.575 0 0 0-1.875 0l-.263.188c-.15.112-.262.037-.337 0-.075-.038-.15-.15-.113-.338l.113-.3c.225-.675-.038-1.387-.6-1.8l-.263-.187c-.15-.113-.112-.225-.112-.3z" fill="#000"/>
    </symbol>
    <symbol id="icon-bronze" viewBox="0 0 24 24">
        <path d="m23.4 16.5-1.2-3.038a1.706 1.706 0 0 0-1.612-1.088h-2.025c.112-.187.15-.412.075-.6l-2.1-5.512a1.74 1.74 0 0 0-1.613-1.125H9.038c-.713 0-1.35.45-1.613 1.125l-2.1 5.512c-.075.188-.037.413.075.6H3.413c-.713 0-1.35.413-1.613 1.088L.6 16.499c-.225.525-.15 1.125.15 1.613.3.487.863.75 1.425.75h9a.598.598 0 0 0 .525-.3c.113-.188.15-.413.075-.6L9.75 12.787c-.037-.038-.037-.075-.075-.15h4.65c-.037.075-.075.112-.075.15l-2.062 5.175c-.075.187-.038.412.075.6.112.187.337.3.525.3h9c.562 0 1.125-.3 1.425-.75.337-.488.412-1.088.187-1.613zM8.663 6.711c.075-.15.225-.263.375-.263h5.887c.188 0 .338.113.375.263l1.763 4.612H6.9l1.763-4.612zm1.575 10.837H2.213a.374.374 0 0 1-.338-.187c-.037-.075-.112-.188-.037-.375L3 13.949c.075-.15.225-.262.375-.262h5.288l1.575 3.862zm11.925-.187c-.038.037-.15.187-.338.187h-8.062l1.537-3.862h5.288c.187 0 .337.112.375.262l1.2 3.038c.112.187.037.337 0 .375z" fill="currentColor"/>
    </symbol>
    <symbol id="icon-expand" viewBox="0 0 24 24">
        <path d="M8.4 5.68H6.336V3.618a.336.336 0 0 0-.338-.338.336.336 0 0 0-.337.338V5.68H3.599a.336.336 0 0 0-.337.338c0 .187.15.337.337.337h2.063v2.063c0 .187.15.337.337.337.188 0 .338-.15.338-.337V6.355h2.062c.188 0 .338-.15.338-.337a.336.336 0 0 0-.338-.338z" fill="#6F0791"/>
        <path d="M10.687.243H1.312C.712.243.243.712.243 1.312v9.375c0 .6.488 1.087 1.088 1.087h9.375c.6 0 1.087-.487 1.087-1.087V1.312A1.1 1.1 0 0 0 10.687.243zm.431 10.444a.436.436 0 0 1-.431.431H1.312a.436.436 0 0 1-.431-.431V1.312c0-.225.187-.431.43-.431h9.376c.225 0 .431.187.431.43v9.376z" fill="#6F0791"/>
    </symbol>
    <symbol id="icon-user" viewBox="0 0 16 16" fill="none">
        <g clip-path="url(#bzfim1sa7a)">
            <rect x="2.667" y="2.057" width="11.887" height="11.887" rx="5.943" fill="#323232"/>
            <path d="M8.61 7.128c1.374 0 2.489-1.077 2.489-2.415 0-1.337-1.115-2.414-2.49-2.414-1.374 0-2.488 1.077-2.488 2.414 0 1.338 1.114 2.415 2.489 2.415zm0-4.18c1.021 0 1.839.8 1.839 1.765 0 .966-.836 1.765-1.84 1.765-1.02 0-1.838-.799-1.838-1.765 0-.965.817-1.764 1.839-1.764zM8.61 8.445a4.391 4.391 0 0 0-4.383 4.384v.557c0 .186.148.334.334.334a.333.333 0 0 0 .334-.334v-.557a3.733 3.733 0 0 1 7.467 0v.557c0 .186.148.334.334.334a.333.333 0 0 0 .334-.334v-.557c-.037-2.415-2.006-4.384-4.42-4.384z" fill="#FBF7FC"/>
        </g>
        <rect x="1.817" y="1.208" width="13.585" height="13.585" rx="6.792" stroke="#323232" stroke-width="1.698"/>
        <defs>
            <clipPath id="bzfim1sa7a">
                <rect x="2.667" y="2.057" width="11.887" height="11.887" rx="5.943" fill="#fff"/>
            </clipPath>
        </defs>
    </symbol>
    <symbol id="icon-user-alt" viewBox="0 0 16 16" fill="none">
        <g clip-path="url(#24dflzzraa)">
            <rect x="1.704" y="2.057" width="11.887" height="11.887" rx="5.943" fill="#8C8C8C"/>
            <path d="M7.647 7.128c1.375 0 2.49-1.077 2.49-2.415 0-1.337-1.115-2.414-2.49-2.414-1.374 0-2.488 1.077-2.488 2.414 0 1.338 1.114 2.415 2.488 2.415zm0-4.18c1.022 0 1.84.8 1.84 1.765 0 .966-.837 1.765-1.84 1.765-1.021 0-1.838-.799-1.838-1.765 0-.965.817-1.764 1.838-1.764zM7.647 8.445a4.391 4.391 0 0 0-4.383 4.384v.557c0 .186.149.334.334.334a.333.333 0 0 0 .335-.334v-.557a3.733 3.733 0 0 1 7.466 0v.557c0 .186.149.334.335.334a.333.333 0 0 0 .334-.334v-.557c-.037-2.415-2.006-4.384-4.42-4.384z" fill="#FBF7FC"/>
        </g>
        <rect x=".855" y="1.208" width="13.585" height="13.585" rx="6.792" stroke="#8C8C8C" stroke-width="1.698"/>
        <defs>
            <clipPath id="24dflzzraa">
                <rect x="1.704" y="2.057" width="11.887" height="11.887" rx="5.943" fill="#fff"/>
            </clipPath>
        </defs>
    </symbol>
    <symbol id="icon-plus" viewBox="0 0 12 12" fill="none">
        <path d="M8.434 5.684H6.391V3.641a.333.333 0 0 0-.334-.334.333.333 0 0 0-.334.334v2.043H3.68a.333.333 0 0 0-.335.334c0 .186.149.335.335.335h2.043v2.043c0 .185.148.334.334.334a.333.333 0 0 0 .334-.334V6.353h2.043a.333.333 0 0 0 .335-.335.333.333 0 0 0-.335-.334z" fill="#323232"/>
    </symbol>
    <symbol id="icon-angle" viewBox="0 0 20 20" fill="none">
        <path d="M6.175 6.533 10 10.35l3.825-3.817L15 7.708l-5 5-5-5 1.175-1.175z" fill="#6F0791"/>
    </symbol>
    <symbol id="icon-coffee" viewBox="0 0 24 24" fill="none">
        <path d="M18.6 18.337a3.697 3.697 0 0 0 3.712-3.712 3.697 3.697 0 0 0-3.712-3.713H3.45c-.375 0-.675.3-.675.675V13.5c0 .075 0 .15.037.225L6 22.237H2.325c-.375 0-.675.3-.675.675 0 .375.3.675.675.675h17.4c.375 0 .675-.3.675-.675 0-.375-.3-.675-.675-.675h-3.713l1.425-3.862H18.6v-.038zm2.4-3.712c0 1.312-1.088 2.4-2.4 2.4h-.675l1.2-3.263a.476.476 0 0 0 .037-.225V12.3C20.25 12.6 21 13.537 21 14.625zM7.387 22.237l-3.262-8.85v-1.125h13.8v1.2l-3.3 8.775H7.387zM8.25 8.737c.112.15.3.225.487.225.15 0 .3-.037.413-.15.262-.225.3-.637.075-.937-.113-.15-.675-.9-.113-1.463 2.025-2.025.975-4.612.113-5.7C9 .412 8.587.375 8.287.6c-.3.225-.337.637-.112.937 0 .038 1.687 2.25 0 3.975-1.088 1.163-.413 2.625.075 3.225zM13.162 8.737c.113.15.3.225.488.225.15 0 .3-.037.412-.15.263-.225.3-.637.075-.937-.112-.15-.675-.9-.112-1.463 2.025-2.025.975-4.612.112-5.7C13.912.412 13.5.375 13.2.6c-.3.225-.338.637-.113.937 0 .038 1.688 2.25 0 3.975-1.087 1.163-.412 2.625.075 3.225z" fill="#fff"/>
    </symbol>
    <symbol id="icon-lunch" viewBox="0 0 48 48" fill="currentColor">
        <path d="M4 20.1v-2q0-5.45 5.25-8.775T24 6q9.5 0 14.75 3.325T44 18.1v2Zm3.1-3h33.8q-.15-3.45-4.825-5.775T24 9q-7.4 0-12.125 2.325T7.1 17.1ZM4 28.9v-3q1.65 0 2.875-1.1t3.925-1.1q2.7 0 3.575 1.1t2.925 1.1q2.05 0 3.025-1.1.975-1.1 3.675-1.1 2.7 0 3.675 1.1.975 1.1 3.025 1.1t2.925-1.1q.875-1.1 3.575-1.1t3.925 1.1Q42.35 25.9 44 25.9v3q-2.7 0-3.725-1.1T37.2 26.7q-2.05 0-2.925 1.1T30.7 28.9q-2.7 0-3.675-1.1-.975-1.1-3.025-1.1t-3.025 1.1Q20 28.9 17.3 28.9q-2.7 0-3.575-1.1T10.8 26.7q-2.05 0-3.075 1.1Q6.7 28.9 4 28.9ZM7 42q-1.2 0-2.1-.9Q4 40.2 4 39v-6.4h40V39q0 1.2-.9 2.1-.9.9-2.1.9Zm0-3h34v-3.4H7V39Zm0-3.4h34Zm.1-18.5h33.8Z"/>
    </symbol>
    <symbol id="icon-breakfast" viewBox="0 0 48 48" fill="currentColor">
        <path d="M11.5 42q-1.3 0-2.15-.85Q8.5 40.3 8.5 39V20.65q-1.95-1.1-3.225-2.825Q4 16.1 4 13.4q0-3.15 2.125-5.275Q8.25 6 11.4 6h25.2q3.15 0 5.275 2.125Q44 10.25 44 13.4q0 2.7-1.275 4.425-1.275 1.725-3.175 2.825V39q0 1.3-.85 2.15-.85.85-2.15.85Zm0-3h25.05V19.25l1.75-1.1q1.15-.7 1.925-1.85.775-1.15.775-2.9 0-1.85-1.275-3.125T36.6 9H11.4q-1.85 0-3.125 1.275T7 13.4q0 1.8.75 2.925.75 1.125 2 1.875l1.75 1.05Zm11.45-3.45q.5.5 1.075.5t1.075-.5l8.5-8.5q.5-.5.5-1.075t-.5-1.075l-8.5-8.5q-.4-.4-1.075-.4-.675 0-1.075.4l-8.5 8.5q-.5.5-.5 1.075t.5 1.075ZM24 32.5l-6.4-6.4 6.4-6.4 6.4 6.4Zm.05-8.5Z"/>
    </symbol>
    <symbol id="icon-dinner" viewBox="0 0 640 512" fill="currentColor">
        <path d="M624.3 18.09C627.4 19.43 630.3 21.38 632.7 23.82C635 26.26 636.9 29.15 638.2 32.31C639.4 35.48 640.1 38.86 640 42.27V488C640 490.1 639.2 492.2 637.7 493.7C636.2 495.2 634.1 496 632 496C629.9 496 627.8 495.2 626.3 493.7C624.8 492.2 624 490.1 624 488V304.6H562.9C556.1 304.5 549.4 303 543.1 300.3C536.9 297.6 531.2 293.7 526.5 288.8C521.8 283.8 518 278 515.5 271.7C513.1 265.3 511.9 258.6 512 251.7L512.4 158.5C512.1 128.5 520.8 99.2 537.3 74.17C553.7 49.15 577.2 29.56 604.8 17.89C607.8 16.64 611.1 15.1 614.4 16C617.8 16.04 621.2 16.75 624.3 18.09zM624 42.24C624.1 40.94 623.8 39.63 623.4 38.41C622.9 37.19 622.2 36.06 621.3 35.11C620.4 34.16 619.4 33.39 618.2 32.86C616.1 32.33 615.7 32.03 614.4 32C613.3 32.04 612.2 32.29 611.2 32.74C586.5 43.1 565.4 60.61 550.7 83.01C536 105.4 528.3 131.7 528.6 158.5L528 251.8C527.9 256.7 528.8 261.6 530.7 266.1C532.5 270.7 535.2 274.8 538.7 278.3C541.8 281.5 545.6 284.1 549.8 285.9C553.9 287.6 558.4 288.5 562.9 288.5H624V42.24zM132.3 212.6C124.8 220.2 114.6 224.4 104 224.4H80V488C80 490.1 79.16 492.2 77.66 493.7C76.16 495.2 74.12 496 72 496C69.88 496 67.84 495.2 66.34 493.7C64.84 492.2 64 490.1 64 488V224.4H40C29.38 224.4 19.21 220.2 11.71 212.6C4.211 205.1 0 194.9 0 184.3V24C0 21.88 .8429 19.84 2.343 18.34C3.843 16.84 5.878 16 8 16C10.12 16 12.16 16.84 13.66 18.34C15.16 19.84 16 21.88 16 24V184.3C16.01 190.7 18.54 196.8 23.03 201.3C27.53 205.8 33.63 208.4 40 208.4H64V24C64 21.88 64.84 19.84 66.34 18.34C67.84 16.84 69.88 16 72 16C74.12 16 76.16 16.84 77.66 18.34C79.16 19.84 80 21.88 80 24V208.4H104C110.4 208.4 116.5 205.8 120.1 201.3C125.5 196.8 127.1 190.7 128 184.3V24C128 21.88 128.8 19.84 130.3 18.34C131.8 16.84 133.9 16 136 16C138.1 16 140.2 16.84 141.7 18.34C143.2 19.84 144 21.88 144 24V184.3C144 194.9 139.8 205.1 132.3 212.6zM397.3 108.4C416.7 116.5 434.3 128.3 449.2 143.2C464.1 158.1 475.8 175.7 483.9 195.2C491.9 214.6 496 235.4 496 256.5C496 288.2 486.6 319.2 468.1 345.6C451.3 371.1 426.3 392.5 396.1 404.6C367.6 416.8 335.4 419.9 304.3 413.7C273.2 407.5 244.6 392.2 222.2 369.7C199.8 347.3 184.6 318.7 178.4 287.6C172.3 256.4 175.5 224.2 187.7 194.9C199.8 165.6 220.4 140.6 246.8 123C273.2 105.4 304.3 96.1 336 96.16C357 96.18 377.9 100.3 397.3 108.4L397.3 108.4zM437.8 358.4C464.8 331.3 479.1 294.7 480 256.5C480 227.9 471.5 200 455.7 176.3C439.8 152.5 417.3 134 390.9 123.1C364.5 112.2 335.5 109.4 307.5 114.1C279.5 120.5 253.8 134.3 233.6 154.5C213.4 174.7 199.7 200.5 194.2 228.5C188.6 256.5 191.5 285.5 202.5 311.9C213.5 338.2 231.1 360.7 255.8 376.6C279.5 392.4 307.4 400.8 336 400.7C374.2 400.7 410.8 385.4 437.8 358.4L437.8 358.4zM551.3 336.7C552.2 338.7 552.2 340.9 551.4 342.9C532.5 390.4 498.4 430.2 454.5 456.4C410.5 482.5 359.2 493.3 308.5 487.3C257.7 481.2 210.4 458.5 173.8 422.8C137.3 387.1 113.6 340.3 106.4 289.7C106.1 288.6 106.1 287.5 106.4 286.4C106.6 285.4 107 284.3 107.7 283.4C108.3 282.6 109.1 281.8 110 281.2C110.9 280.7 111.1 280.3 113.1 280.1C114.1 279.1 115.2 280 116.3 280.3C117.4 280.6 118.3 281.1 119.2 281.8C120 282.5 120.7 283.3 121.3 284.3C121.8 285.2 122.1 286.3 122.2 287.4C128.9 334.5 150.1 378.1 185 411.3C219 444.6 263.1 465.7 310.3 471.3C357.6 476.1 405.4 466.9 446.3 442.6C487.2 418.3 518.9 381.1 536.6 336.9C537.4 334.1 538.9 333.4 540.9 332.6C542.8 331.7 545 331.7 546.1 332.4C548.9 333.3 550.5 334.8 551.3 336.7V336.7zM174.7 102.8C173.4 101.9 172.4 100.7 171.8 99.18C171.2 97.71 171 96.09 171.4 94.53C171.7 92.97 172.5 91.54 173.6 90.43C214.7 50.02 269.4 26.4 327 24.17C384.6 21.95 440.1 41.28 485.1 78.4C486.6 79.81 487.5 81.73 487.6 83.77C487.7 85.82 487 87.83 485.7 89.4C484.4 90.97 482.5 91.98 480.5 92.22C478.5 92.46 476.4 91.91 474.8 90.69C433.7 56.13 381.2 38.13 327.6 40.2C273.1 42.27 223 64.27 184.8 101.9C184 102.6 183.2 103.2 182.2 103.6C181.3 103.1 180.2 104.2 179.2 104.2C177.6 104.2 176.1 103.7 174.7 102.8H174.7z"/>
    </symbol>
    <symbol id="icon-drinks" viewBox="0 0 512 512" fill="currentColor">
        <path d="M150.6 201.4C144.6 195.3 136.4 192 127.9 192c-2.234 0-4.482 .2269-6.711 .6996c-10.62 2.312-19.37 9.844-23.19 20.03l-95.1 256c-4.406 11.75-1.531 25 7.344 33.88C15.47 508.7 23.66 512 32 512c3.781 0 7.594-.6563 11.25-2.031l255.1-96c10.19-3.812 17.72-12.56 20.03-23.19c2.281-10.62-.9683-21.72-8.656-29.41L150.6 201.4zM32 479.1l28.71-76.66l47.93 47.93L32 479.1zM141.5 438.9l-68.51-68.51l22.54-60.2l106.2 106.2L141.5 438.9zM234.6 404L107.9 277.3l19.98-53.26c.0293-.0078-.0254 0 0 0l160.1 159.1L234.6 404zM496 256h-10.88c-50.63 0-98.06 25.78-130.2 70.69c-5.125 7.219-3.469 17.19 3.719 22.34C361.5 351 364.8 352 368 352c4.969 0 9.906-2.344 13.03-6.688C407 308.9 444.1 288 485.1 288H496C504.8 288 512 280.8 512 272S504.8 256 496 256zM176 160C179.2 160 182.5 159 185.3 157C230.2 124.9 256 77.5 256 26.88V16c0-8.844-7.156-16-15.1-16c-8.844 0-16 7.156-16 16v10.88c0 40.16-20.88 78.09-57.31 104.1C159.5 136.1 157.8 146.1 162.1 153.3C166.1 157.7 171 160 176 160zM64 56c13.26 0 24-10.75 24-24c0-13.26-10.74-24-24-24c-13.25 0-23.1 10.74-23.1 24C40.01 45.25 50.75 56 64 56zM480 424c-13.25 0-24 10.74-24 24c0 13.25 10.75 24 24 24c13.26 0 24-10.75 24-24C504 434.7 493.3 424 480 424zM480 136c-13.25 0-24 10.74-24 24c0 13.25 10.75 24 24 24c13.26 0 24-10.75 24-24C504 146.7 493.3 136 480 136zM382.7 175.1c19.84-23.5 18.41-46 17.25-64.06c-1-16.12-1.75-27.75 9.781-41.44c11.47-13.59 22.81-14.62 38.5-16.03c17.88-1.625 40.09-3.656 60.03-27.28c5.719-6.75 4.844-16.84-1.906-22.53c-6.688-5.656-16.81-4.844-22.53 1.906c-11.47 13.59-22.81 14.62-38.5 16.03c-17.88 1.625-40.09 3.656-60.03 27.28c-19.84 23.5-18.41 46-17.25 64.06c1 16.12 1.75 27.75-9.781 41.44c-11.44 13.53-22.75 14.56-38.44 15.97c-17.88 1.594-40.09 3.594-60 27.22c-5.719 6.75-4.844 16.84 1.906 22.53C264.7 222.8 268.3 224 272 224c4.531 0 9.062-1.938 12.22-5.688c11.44-13.53 22.75-14.56 38.44-15.97C340.5 200.8 362.8 198.8 382.7 175.1z"/>
    </symbol>
    <symbol id="icon-onsite" viewBox="0 0 13 12" fill="currentColor">
        <g clip-path="url(#yblundru0a)" fill="#6F0791">
            <path d="M8.338 1.669c-.413 0-.806.075-1.181.206A4.185 4.185 0 0 0 .426 5.194c0 2.25 3.806 5.587 3.956 5.718a.282.282 0 0 0 .206.075c.075 0 .15-.018.206-.075.075-.075 1.013-.9 1.969-1.987.694.75 1.312 1.294 1.331 1.312a.282.282 0 0 0 .206.075c.075 0 .15-.018.207-.075.13-.112 3.412-3 3.412-4.95.056-1.987-1.575-3.618-3.581-3.618zm-3.731 8.55C3.463 9.169 1.1 6.694 1.1 5.194a3.533 3.533 0 0 1 3.525-3.525A3.52 3.52 0 0 1 8.15 5.194c-.018 1.5-2.381 3.975-3.543 5.025zm3.73-.657a20.703 20.703 0 0 1-1.124-1.125c.844-1.05 1.575-2.25 1.575-3.243A4.239 4.239 0 0 0 7.719 2.4c.206-.038.413-.075.619-.075A2.969 2.969 0 0 1 11.3 5.287c.019 1.294-1.968 3.357-2.962 4.275z"/>
            <path d="M4.606 3.244a1.92 1.92 0 0 0-1.912 1.912A1.92 1.92 0 0 0 4.606 7.07 1.92 1.92 0 0 0 6.52 5.156a1.92 1.92 0 0 0-1.913-1.912zm0 3.168a1.256 1.256 0 1 1 0-2.512 1.256 1.256 0 0 1 0 2.512z"/>
        </g>
        <defs>
            <clipPath id="yblundru0a">
                <path fill="#fff" transform="translate(.2)" d="M0 0h12v12H0z"/>
            </clipPath>
        </defs>
    </symbol>
    <symbol id="icon-online" viewBox="0 0 12 12" fill="currentColor">
        <path d="M11.438 7.837H10.8V2.87c0-.769-.619-1.388-1.387-1.388H2.588c-.77 0-1.388.619-1.388 1.388v4.968H.563a.336.336 0 0 0-.338.338V9c0 .844.694 1.537 1.538 1.537h8.475c.843 0 1.537-.693 1.537-1.537v-.825a.325.325 0 0 0-.337-.338zM1.856 2.87c0-.394.32-.732.732-.732h6.825c.393 0 .73.32.73.732v4.968H1.857V2.87zM11.12 9a.88.88 0 0 1-.881.881H1.763A.88.88 0 0 1 .88 9v-.506H11.1V9h.019z" fill="#640682"/>
        <path d="M6.375 2.981h-.75a.336.336 0 0 0-.337.338c0 .187.15.337.337.337h.75c.188 0 .338-.15.338-.337a.349.349 0 0 0-.338-.338z" fill="#6F0791"/>
    </symbol>
    <symbol id="icon-calendar" viewBox="0 0 20 20" fill="currentColor">
        <path d="M15.8333 2.49992H15V0.833252H13.3333V2.49992H6.66667V0.833252H5V2.49992H4.16667C3.24167 2.49992 2.50833 3.24992 2.50833 4.16659L2.5 15.8333C2.5 16.7499 3.24167 17.4999 4.16667 17.4999H15.8333C16.75 17.4999 17.5 16.7499 17.5 15.8333V4.16659C17.5 3.24992 16.75 2.49992 15.8333 2.49992ZM15.8333 15.8333H4.16667V6.66658H15.8333V15.8333ZM5.83333 8.33325H10V12.4999H5.83333V8.33325Z"/>
    </symbol>
    <symbol id="icon-user-headset" viewBox="0 0 448 512" fill="currentColor">
        <path d="M314.7 352H133.3C59.7 352 0 411.7 0 485.3C0 500.1 11.94 512 26.66 512H421.3C436.1 512 448 500.1 448 485.3C448 411.7 388.3 352 314.7 352zM421.3 496H26.66C20.78 496 16 491.2 16 485.3C16 420.6 68.64 368 133.3 368h181.3C379.4 368 432 420.6 432 485.3C432 491.2 427.2 496 421.3 496zM64 176c0-90.27 75.16-163.3 166.2-159.9C316.8 19.4 384 93.29 384 179.9V216c0 48.6-39.4 88-88 88h-28.9c4.49-7.564 7.056-16.35 2.535-27.17c-5.378-12.87-18.49-20.83-32.44-20.83L209.4 256C192.7 255.1 177.7 268.2 176.2 284.9C174.3 303.9 189.3 320 208 320h88c57.44 0 104-46.56 104-104V180.3c0-95.3-73.94-176.6-169.2-180.2C130.7-3.679 48 76.7 48 176v40C48 220.4 51.58 224 55.1 224S64 220.4 64 216V176zM240 304h-32C199.2 304 192 296.8 192 288s7.178-16 16-16h32C248.8 272 256 279.2 256 288S248.8 304 240 304zM224 80c61.75 0 112 50.25 112 112c0 24.44-7.75 47.69-22.41 67.19c-2.656 3.531-1.938 8.562 1.594 11.22C316.6 271.5 318.3 272 320 272c2.438 0 4.812-1.094 6.406-3.188C343.2 246.5 352 219.9 352 192c0-70.59-57.41-128-128-128s-128 57.41-128 128C96 219.9 104.8 246.5 121.6 268.8C124.3 272.4 129.3 273 132.8 270.4c3.531-2.656 4.25-7.688 1.594-11.22C119.8 239.7 112 216.4 112 192C112 130.3 162.3 80 224 80z"/>
    </symbol>
    <symbol id="icon-arrow-up" viewBox="0 0 384 512">
        <path d="M214.6 41.4c-12.5-12.5-32.8-12.5-45.3 0l-160 160c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L160 141.2V448c0 17.7 14.3 32 32 32s32-14.3 32-32V141.2L329.4 246.6c12.5 12.5 32.8 12.5 45.3 0s12.5-32.8 0-45.3l-160-160z"/>
    </symbol>
    <symbol id="icon-sponsor" viewBox="0 0 384 512">
        <path d="M256.9 93.33C261.3 93.33 264.9 96.92 264.9 101.3V120.6C267.1 120.8 269.4 121.1 271.7 121.5C277.1 122.3 293.3 125.4 298.9 126.9C303.2 128.1 305.8 132.5 304.6 136.7C303.5 140.1 299.1 143.5 294.8 142.4C289.9 141.1 274.3 138.1 269.3 137.3C253.5 134.8 239.5 136.6 229.4 141.2C219.3 145.8 213.5 152.8 212.1 160.7C211 166.9 211.8 171.4 213.4 174.9C215.1 178.4 218 181.5 222.3 184.4C231.3 190.5 244.2 194.4 259 198.9L259.4 199C273.6 203.3 289.5 208.1 300.1 216.5C306.9 220.8 312 226.2 315.1 233.4C318.2 240.5 319 248.7 317.4 257.1C314.7 273.6 304.5 284.4 290.7 290.4C283 293.6 274.3 295.4 264.9 295.9V314.7C264.9 319.1 261.3 322.7 256.9 322.7C252.5 322.7 248.9 319.1 248.9 314.7V295.4C246.6 295.2 244.3 294.9 242.1 294.5L242 294.5C232.5 292.1 217 287.7 206.6 284.1C204.5 283.4 202.6 282.8 201 282.3C196.8 280.9 194.6 276.3 195.1 272.1C197.4 267.9 201.9 265.7 206.1 267.1C207.1 267.7 210.1 268.4 212.4 269.2C222.1 272.8 236.6 277.4 244.5 278.7C260.5 281.2 274.4 279.9 284.4 275.7C294.1 271.5 300 264.7 301.7 255.3C302.8 248.5 302.1 243.6 300.4 239.7C298.7 235.9 295.8 232.5 291.6 229.4C282.7 222.1 269.7 218.8 254.8 214.3L252.1 213.8C239.4 209.7 224.3 205.1 213.3 197.7C207.4 193.7 202.2 188.5 198.1 181.7C195.7 174.8 194.8 166.9 196.4 158C198.9 143.5 209.2 132.8 222.8 126.7C230.5 123.2 239.3 121.1 248.9 120.4V101.3C248.9 96.91 252.5 93.33 256.9 93.33L256.9 93.33zM464 208C464 322.9 370.9 416 256 416C141.1 416 48 322.9 48 208C48 93.12 141.1 0 256 0C370.9 0 464 93.12 464 208zM256 16C149.1 16 64 101.1 64 208C64 314 149.1 400 256 400C362 400 448 314 448 208C448 101.1 362 16 256 16zM48 368H77.11C82.1 373.6 87.35 378.9 92.83 384H48C30.33 384 16 398.3 16 416V464C16 481.7 30.33 496 48 496H464C481.7 496 496 481.7 496 464V416C496 398.3 481.7 384 464 384H419.2C424.7 378.9 429.9 373.6 434.9 368H464C490.5 368 512 389.5 512 416V464C512 490.5 490.5 512 464 512H48C21.49 512 0 490.5 0 464V416C0 389.5 21.49 368 48 368zM448 440C452.4 440 456 443.6 456 448C456 452.4 452.4 456 448 456H64C59.58 456 56 452.4 56 448C56 443.6 59.58 440 64 440H448z"/>
    </symbol>
</svg>



    <input type="hidden" name="marketoMarket" id="marketoMarket" value="Forest"></input>


    <input type="hidden" name="marketoCommodity" id="marketoCommodity" value="Hardwood pulp"></input>



    <div class="Page-header-hat">
        <div class="Hat">
    <div class="Hat-content">
        
            <p><a class="Link"   href="https://www.fastmarkets.com/methodology"    data-style="" data-cms-ai="0">Methodology </a><a class="Link"   href="https://www.fastmarkets.com/contact-us"    data-style="" data-cms-ai="0">Contact us </a><a class="Link"   href="https://www.fastmarkets.com/login"    data-style="" data-cms-ai="0">Login </a></p>
        
    </div>
</div>

    </div>

<bsp-header class="Page-header" data-nav-alignment="right">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                
                    <nav class="Navigation">
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/markets" data-cms-ai="0">Markets</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/agriculture" data-cms-ai="0"><span class="NavigationLink-text">Agriculture</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/forest-products" data-cms-ai="0"><span class="NavigationLink-text">Forest products</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/metals-and-mining" data-cms-ai="0"><span class="NavigationLink-text">Metals and mining</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/newgen" data-cms-ai="0"><span class="NavigationLink-text">New generation energy</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-products" data-cms-ai="0">Products</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/price-data" data-cms-ai="0"><span class="NavigationLink-text">Price data</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/news-and-market-analysis" data-cms-ai="0"><span class="NavigationLink-text">News and market analysis</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/forecasting" data-cms-ai="0"><span class="NavigationLink-text">Forecasting and analysis</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/risk-management" data-cms-ai="0"><span class="NavigationLink-text">Risk management</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/cost-and-asset-analysis" data-cms-ai="0"><span class="NavigationLink-text">Cost and asset analysis</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/consulting" data-cms-ai="0"><span class="NavigationLink-text">Consulting</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/metal-market-magazine" data-cms-ai="0"><span class="NavigationLink-text">Metal Market Magazine</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-platform" data-cms-ai="0">Platform</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/platform/support" data-cms-ai="0"><span class="NavigationLink-text">Fastmarkets platform support</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/dashboard" data-cms-ai="0"><span class="NavigationLink-text">Fastmarkets dashboard</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/support/excel-add-in-support" data-cms-ai="0"><span class="NavigationLink-text">Excel Add-in</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/support/mobile-app-support" data-cms-ai="0"><span class="NavigationLink-text">Mobile app</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/api" data-cms-ai="0"><span class="NavigationLink-text">API</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem " >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-insights" data-cms-ai="0">Insights</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/upcoming-events" data-cms-ai="0">Events</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/forest-product-events" data-cms-ai="0"><span class="NavigationLink-text">Forest products events</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/energy-events" data-cms-ai="0"><span class="NavigationLink-text">Energy events</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/metals-events" data-cms-ai="0"><span class="NavigationLink-text">Metals events</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/agriculture-events" data-cms-ai="0"><span class="NavigationLink-text">Agriculture events</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/about-us" data-cms-ai="0">About us</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/about-us/careers" data-cms-ai="0"><span class="NavigationLink-text">Careers</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-people" data-cms-ai="0"><span class="NavigationLink-text">Our people</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/methodology" data-cms-ai="0"><span class="NavigationLink-text">Methodology</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/newsroom" data-cms-ai="0"><span class="NavigationLink-text">Newsroom</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItemButton">
    
        <a class="Button" href="https://www.fastmarkets.com/become-a-customer" data-cms-ai="0">Become a customer</a>
    
</div></li>
            
        </ul>
    
</nav>

                
            </div>
        </div>
    </div>

    <div class="Page-header-bar">
        
            
                <div class="Page-header-bar-logo"><a aria-label="home page" href="/" data-cms-ai="0"  >
        
            <img class="PageLogo-image" src="https://cdn.fastmarkets.com/dims4/default/f713154/2147483647/strip/true/crop/2126x575+0+1/resize/266x72!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F7d%2F21%2Ff88fb92d401c8f8729bdc66ffe55%2Flogo-fm-big-1.png" alt="Fastmarkets" srcset="https://cdn.fastmarkets.com/dims4/default/f713154/2147483647/strip/true/crop/2126x575+0+1/resize/266x72!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F7d%2F21%2Ff88fb92d401c8f8729bdc66ffe55%2Flogo-fm-big-1.png 1x,https://cdn.fastmarkets.com/dims4/default/39fb1cd/2147483647/strip/true/crop/2126x575+0+1/resize/532x144!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F7d%2F21%2Ff88fb92d401c8f8729bdc66ffe55%2Flogo-fm-big-1.png 2x"  width="266"  height="72" />
        
    </a>
</div>
            
        

        <button class="Page-header-menu-trigger" aria-expanded="false"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>

        <div class="Page-header-navigation">
            
              <nav class="Navigation">
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/markets" data-cms-ai="0">Markets</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/agriculture" data-cms-ai="0"><span class="NavigationLink-text">Agriculture</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/forest-products" data-cms-ai="0"><span class="NavigationLink-text">Forest products</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/metals-and-mining" data-cms-ai="0"><span class="NavigationLink-text">Metals and mining</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/newgen" data-cms-ai="0"><span class="NavigationLink-text">New generation energy</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-products" data-cms-ai="0">Products</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/price-data" data-cms-ai="0"><span class="NavigationLink-text">Price data</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/news-and-market-analysis" data-cms-ai="0"><span class="NavigationLink-text">News and market analysis</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/forecasting" data-cms-ai="0"><span class="NavigationLink-text">Forecasting and analysis</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/risk-management" data-cms-ai="0"><span class="NavigationLink-text">Risk management</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/cost-and-asset-analysis" data-cms-ai="0"><span class="NavigationLink-text">Cost and asset analysis</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/consulting" data-cms-ai="0"><span class="NavigationLink-text">Consulting</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-products/metal-market-magazine" data-cms-ai="0"><span class="NavigationLink-text">Metal Market Magazine</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-platform" data-cms-ai="0">Platform</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/platform/support" data-cms-ai="0"><span class="NavigationLink-text">Fastmarkets platform support</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/dashboard" data-cms-ai="0"><span class="NavigationLink-text">Fastmarkets dashboard</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/support/excel-add-in-support" data-cms-ai="0"><span class="NavigationLink-text">Excel Add-in</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/support/mobile-app-support" data-cms-ai="0"><span class="NavigationLink-text">Mobile app</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-platform/api" data-cms-ai="0"><span class="NavigationLink-text">API</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem " >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-insights" data-cms-ai="0">Insights</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/upcoming-events" data-cms-ai="0">Events</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/forest-product-events" data-cms-ai="0"><span class="NavigationLink-text">Forest products events</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/energy-events" data-cms-ai="0"><span class="NavigationLink-text">Energy events</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/metals-events" data-cms-ai="0"><span class="NavigationLink-text">Metals events</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-events/agriculture-events" data-cms-ai="0"><span class="NavigationLink-text">Agriculture events</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItem  has-menu" >
    <div class="NavigationItem-text">
        
            <a href="https://www.fastmarkets.com/about-us" data-cms-ai="0">About us</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="More"></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items" >
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/about-us/careers" data-cms-ai="0"><span class="NavigationLink-text">Careers</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/our-people" data-cms-ai="0"><span class="NavigationLink-text">Our people</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/methodology" data-cms-ai="0"><span class="NavigationLink-text">Methodology</span></a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.fastmarkets.com/newsroom" data-cms-ai="0"><span class="NavigationLink-text">Newsroom</span></a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item"><div class="NavigationItemButton">
    
        <a class="Button" href="https://www.fastmarkets.com/become-a-customer" data-cms-ai="0">Become a customer</a>
    
</div></li>
            
        </ul>
    
</nav>

            
        </div>

        <div class="Page-header-end">
            
                
                
                
                
                
                
                <div class="NavigationItemButton">
    
        <a class="Button" href="https://www.fastmarkets.com/become-a-customer" data-cms-ai="0">Become a customer</a>
    
</div>
                    
                
            

            
                <bsp-search-overlay class="SearchOverlay">
  <button class="SearchOverlay-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

  <div class="SearchOverlay-search-overlay">
      <form class="SearchOverlay-search-form" action="https://www.fastmarkets.com/search#nt=navsearch" novalidate="" autocomplete="off">
          <label> <a href="#" class="SearchOverlay-search-form-clear" data-cms-ai="0">Clear</a><input placeholder="Keyword Search..." type="text" class="SearchOverlay-search-input" name="q" required="true"><span class="sr-only">Search Query</span>
            <button type="submit" class="SearchOverlay-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
          </label>
      </form>
  </div>
</bsp-search-overlay>

            
        </div>
    </div>
</bsp-header>


    


    
        <input type="hidden" name="marketoMarket" id="marketoMarket" value="Forest"></input>
    

    <div class="Page-content">
        
        <div class="Page-twoColumn">
            <main class="Page-main" data-module data-padding="none">
                
                    <div class="ArticlePage-lede">
                        <div class="ArticlePage-lede-content">
                            

                            
    <h1 class="Page-headline">Global wood pulp market outlook for 2023: what are the price drivers and risk factors?</h1>


                            
    <h2 class="Page-subHeadline">Look ahead with our senior economist Patrick Cavanagh at supply trends, demand drivers, capacity changes and risk factors in the pulp market</h2>


                        </div>
                    </div>
                    
                        

                    
                

                <div class="ArticlePage-info-wrapper">
                    <div class="ArticlePage-info">
                        <div class="Page-byline"><div class="Page-datePublished">November 17, 2022</div>
        <div class="Page-authors">
            <span>By&nbsp;</span><a href="https://www.fastmarkets.com/about-us/our-people/patrick-cavanagh" data-cms-ai="0"><span>Patrick Cavanagh</span></a></div>
    

</div>

                        
    <div class="Page-tags">
        <a class="Link"   href="https://www.fastmarkets.com/market/forest-products/pulp"    data-style="" data-cms-ai="0">Pulp</a><a class="Link"   href="https://www.fastmarkets.com/hardwood-pulp"    data-style="" data-cms-ai="0">Hardwood pulp</a><a class="Link"   href="https://www.fastmarkets.com/softwood-pulp"    data-style="" data-cms-ai="0">Softwood pulp</a>
    </div>


                    </div>

                  
                </div>

                <div class="Page-articleBody">
                    
                            

                            

                            
                                <div class="RichTextArticleBody RichTextBody">
                                    <p>What direction is the <a class="Link"   href="https://www.fastmarkets.com/market/forest-products/pulp"    data-style="" data-cms-ai="0">pulp market</a> heading? Patrick Cavanagh, senior economist at Fastmarkets, shares his insights on the state of <a class="Link"   href="https://www.fastmarkets.com/forest-products/pulp"    data-style="" data-cms-ai="0">pulp prices</a>, how supply and demand trends have been changing, the impact of new capacity and the risks factors that could change the market in 2023 and beyond.</p><h2>Pulp prices have reached record highs due to supply-side challenges </h2><p>Both <a class="Link"   href="https://www.fastmarkets.com/softwood-pulp"    data-style="" data-cms-ai="0">NBSK</a> and <a class="Link"   href="https://www.fastmarkets.com/hardwood-pulp"    data-style="" data-cms-ai="0">BEK </a>stood at record highs in July 2022, not just in prices delivered to China, but also in US and Europe. </p><div class="HtmlModule">
    <div class="flourish-embed flourish-chart" data-src="visualisation/11621966?1223107"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
</div>
<p>The record prices are mostly supply-side driven, including:</p><ol><li><b>Record-setting levels of unexpected downtime</b><br>Unexpected downtime began to reaccelerate in the fourth quarter of 2021, which coincided with the most recent run-up in pulp prices. The largest impact was due to a <a class="Link"   href="https://www.fastmarkets.com/insights/magazine-paper-prices-in-europe-soar"    data-style="" data-cms-ai="0">labor strike in Finland</a>, while <a class="Link"   href="https://www.fastmarkets.com/insights/supply-chain-challenges-continue-to-plague-forest-products-market"    data-style="" data-cms-ai="0">transportation constraints limited supply from North American mills</a>. Over 1.5 million tonnes of market pulp had been slashed from supplies by the end of September 2022.<br><div class="HtmlModule">
    <div class="flourish-embed flourish-chart" data-src="visualisation/11623369?1223107"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
</div>
</li><li><b>Supply chain constraints and challenges</b><br><a class="Link"   href="https://www.fastmarkets.com/theme-topic/supply-chains"    data-style="" data-cms-ai="0">Supply chain woes</a> have impacted the pulp markets in several ways. Delays, congestion, low container availability, labor shortages and competition for transportation capacity from other commodities have resulted in higher transportation costs for pulp producers and longer delivery times for pulp buyers. This added to the supply crunch and further contributed to lean customer inventories.<br></li><li><b>Project delays, closures and conversions</b><br>Two large scale pulp capacity expansion projects have encountered significant delays over the past 18 months, namely a seven-quarter delay at Arauco’s MAPA project, representing 1.56 million tonnes of new bleached eucalyptus kraft (BEK) supply, along with a two-quarter delay at UPM’s Paso de Los Toros 2.1 million tonne greenfield BHK mill project in Uruguay. In addition, grade switches, conversion investments and permanent capacity closures have removed another 1.7 million tonnes of bleached kraft pulp supply from the market.</li></ol><p><a class="Link"   href="https://www.fastmarkets.com/insights/global-wood-pulp-market-price-drivers-2022"    data-style="default" data-cms-ai="0">Watch or read Patrick’s interview for a more detailed breakdown of the pulp price drivers here. </a></p><h2>Pulp demand is now facing downside risks</h2><p>Leading up to the current bull market, demand for market pulp was relatively strong. Growth in world paper and paperboard production is expected to carry into next year, but downside risks for the global economy are increasing.</p><div class="HtmlModule">
    <div class="flourish-embed flourish-chart" data-src="visualisation/11622573?1223107"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
</div>
<p><a class="Link"   href="https://www.fastmarkets.com/region/china"    data-style="" data-cms-ai="0">China</a>, the world’s largest consumer of market pulp, is seeing its economy slowdown in face of a persistent zero-covid policy and a slump in the property sector. Looking at the manufacturing purchasing manager indices (PMI) focused on China, both the Official NBS and Caixin PMIs have contracted due to lockdowns and growing weakness in the manufacturing sector, which is a downward indicator for market pulp demand.</p><p>The global economy is facing substantial headwinds from inflation, rising interest rates, the <a class="Link"   href="https://www.fastmarkets.com/ukraine-conflict-forest-products"    data-style="" data-cms-ai="0">war in Ukraine</a> and changes in consumer behavior related to the pandemic. These are reflected in the steady downward trend witnessed in the JPM Global PMI since the first quarter of 2021.</p><h2>Pulp capacity is expected to grow in the near future</h2><div class="HtmlModule">
    <div class="flourish-embed flourish-chart" data-src="visualisation/11623599?1223107"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
</div>
<p>Lack of planned projects, continued conversions to specialty grades and forward integration resulted in limited capacity gains in 2019-21. However, this is due to change as a new wave of investment in capacity expansion is scheduled to enter the market.</p><p>Following the ramp-up of the Bracell Star (2.8 million tonnes) BEK project in Brazil this year, Arauco’s MAPA (1.56 million tonnes) BEK line is projected to start in Chile during the fourth quarter of 2022. This will be followed closely by UPM Paso de los Toros (2.1 million tonnes) BEK mill in Uruguay in the first quarter of 2023 and Metsä Fibre’s Kemi (880,000 tonnes) BKP mill in Finland during the third quarter. Most investment continues to be focused on low cost BEK capacity in Latin America, with the Suzano Cerrado (2.55 million tonnes) BEK mill expected to start in Brazil in 2024 and the Paracel (1.8 million tonnes) BEK mill possible in Paraguay in 2025.</p><h2>Softening prices, new supply growth to outpace demand growth</h2><div class="HtmlModule">
    <div class="flourish-embed flourish-chart" data-src="visualisation/11623355?1223107"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
</div>
<p>We can already see signs of prices softening in both softwood and hardwood markets. NBSK net import prices in China have declined under pressure from a lower priced BSK <a class="Link"   href="https://www.fastmarkets.com/our-products/risk-management/futures-contracts"    data-style="" data-cms-ai="0">futures contract</a>, weakening domestic resale prices and a stronger US dollar. On the other hand, hardwood prices are still sitting at record highs, but are now facing similar downward pressures from the domestic resale market.</p><p>With global demand for paper and board under threat and large volumes of new capacity ahead, we expect new supply growth for market pulp to outpace demand growth in 2023 and for market conditions to be looser extending into 2024.</p><h2>Market risks: Russia’s war in Ukraine, energy crisis and more</h2><p>The import ban on Russian pulp and woodfiber will increase the demand for imported pulp in Western Europe, especially with respect to eucalyptus needed to displace birch fiber. In Russia, more unbleached kraft pulp (UKP) and bleached hardwood kraft (BHK) production is expected going forward. An abundance of wood fiber, especially birch, is predicted to lead to more BHK production, while lingering bleaching chemical shortages will motivate more production runs in UKP. With the leading equipment suppliers in the pulp and paper industry no longer willing or able to do business in Russia, new capacity expansion has been cast into doubt. <a class="Link"   href="https://www.fastmarkets.com/insights/impact-russia-war-ukraine-global-pulp-markets"    data-style="default" data-cms-ai="0">Read Patrick’s analysis on the impacts of Russia’s war in Ukraine on global pulp markets here. </a></p><p>On the other hand, <a class="Link"   href="https://www.fastmarkets.com/energy-crisis-spotlight"    data-style="" data-cms-ai="0">higher energy prices</a> and volatility have rippled across the global economy since the Russian invasion of Ukraine. Many European paper and board and chemical producers are especially <a class="Link"   href="https://www.fastmarkets.com/insights/natural-gas-crisis-impact-on-european-paper-and-board"    data-style="" data-cms-ai="0">vulnerable to volatile natural gas pricing</a>, which has forced some capacity to idle, representing a downside risk for pulp demand and an upside risk for cost inflation. Additional risks lay around a global recession, more capacity expansion delays or unexpected downtime and any further escalation of war in Europe.</p><p><b>Let our forecasts help you make some of your most critical decisions. Learn more about the global pulp market with our short- and long-term forecasts, outlook briefings, special studies and more. </b><br><a class="Link"   href="https://www.fastmarkets.com/our-products/forecast/forest-products-forecasts"    data-style="button" data-cms-ai="0">Find out more about our forecasts</a><b> </b><br></p>
                                </div>
                            
                    
                </div>

                
                    <div class="Page-actions-bottom">
                        
    <div class="Page-actions">
        <div class="ActionBar">
  
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>
  
</div>

    </div>


                    </div>
                
            </main>

            
                <aside class="Page-aside">
                    
                        
                            
                        
                    
                        
                            <div data-module data-width="full"data-align-top>
    <div class="PagePromoModuleD" data-text-align="center">
        
    <div class="PagePromo-backgroundMedia">
        <picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="xl-24x1" width="1440"
     height="600"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/335af82/2147483647/strip/true/crop/5472x2280+0+399/resize/1440x600!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc7%2Fa1%2F2d4f0f744611b2dac5a83a0b90c8%2Fgettyimages-1198522144-1.jpg 1x,https://cdn.fastmarkets.com/dims4/default/9c5bec8/2147483647/strip/true/crop/5472x2280+0+399/resize/2880x1200!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc7%2Fa1%2F2d4f0f744611b2dac5a83a0b90c8%2Fgettyimages-1198522144-1.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2MDBweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
    />

    

    
        <source data-image-size="xl-24x1" width="1440"
     height="600"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/53c3687/2147483647/strip/true/crop/5472x2280+0+399/resize/1440x600!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc7%2Fa1%2F2d4f0f744611b2dac5a83a0b90c8%2Fgettyimages-1198522144-1.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2MDBweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
    />

    


    
    
    <img class="Image" alt="Green transition. Aerial view of a train driving through a forest." srcset="https://cdn.fastmarkets.com/dims4/default/53c3687/2147483647/strip/true/crop/5472x2280+0+399/resize/1440x600!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc7%2Fa1%2F2d4f0f744611b2dac5a83a0b90c8%2Fgettyimages-1198522144-1.jpg 1x,https://cdn.fastmarkets.com/dims4/default/b501fa7/2147483647/strip/true/crop/5472x2280+0+399/resize/2880x1200!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc7%2Fa1%2F2d4f0f744611b2dac5a83a0b90c8%2Fgettyimages-1198522144-1.jpg 2x" width="1440" height="600" role="presentation"
        data-src="https://cdn.fastmarkets.com/dims4/default/53c3687/2147483647/strip/true/crop/5472x2280+0+399/resize/1440x600!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc7%2Fa1%2F2d4f0f744611b2dac5a83a0b90c8%2Fgettyimages-1198522144-1.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2MDBweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
        >


</picture>

    </div>



        <div class="PagePromoModuleD-content-wrapper" style="--overlayOpacity: 30%; ">
            <div class="PagePromoModuleD-content">
                

                
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/our-products/forecast/forest-products-forecasts?utm_medium=cta&amp;utm_source=fastmarkets&amp;utm_campaign=ffp-web&amp;utm_content=sp-side
"    data-style="" data-cms-ai="0"><b>Explore our forecasts</b></a>
    </div>


                
    <div class="PagePromo-description">Build your strategy on <br>industry-leading commentary <br>and analysis from our short- <br>and long-term forecasts <br>for your market.</div>


                
    
        <div class="PagePromo-button">
            <a class="Button" href="https://www.fastmarkets.com/our-products/forecast/forest-products-forecasts?utm_medium=cta&amp;utm_source=fastmarkets&amp;utm_campaign=ffp-web&amp;utm_content=sp-side
" data-cms-ai="0">Learn more</a>
        </div>
    


            </div>
        </div>
    </div>
</div>
                        
                    
                        
                            
<div class="PageListL" data-module >
    <div class="PageList-header" >
    
        <div class="PageList-header-title">Related prices</div>
    
    
    
</div>


    
        <div class="PageListL-items" data-with-borders>
            
                <div class="PageListL-items-item">
                    
                        <div class="PagePromoB"data-align-top>
    
        
            

        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/commodity-prices/northern-bleached-softwood-kraft-imports-from-n-america-and-scandinavia-fp-plp-0053"    data-style="" data-cms-ai="0">FP-PLP-0053</a>
    </div>



        
    <div class="PagePromo-description">Northern Bleached Softwood Kraft, imports from N.America and Scandinavia</div>



        


        

    </div>
</div>

                    
                </div>
            
                <div class="PageListL-items-item">
                    
                        <div class="PagePromoB"data-align-top>
    
        
            

        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/commodity-prices/bleached-hardwood-kraft-domestic-net-price-fp-plp-0065"    data-style="" data-cms-ai="0">FP-PLP-0065</a>
    </div>



        
    <div class="PagePromo-description">Bleached Hardwood Kraft (domestic, net price)</div>



        


        

    </div>
</div>

                    
                </div>
            
        </div>
    

    
<div class="PageList-footer">
    
        
    <div class="PageList-cta">
        <a class="Button" href="https://www.fastmarkets.com/forest-products/pulp" data-cms-ai="0" ><p>Search for more pulp prices</p></a>
    </div>


    
</div>


</div>

                        
                    
                        
                            <div data-module data-width="full"data-align-top>
    <div class="PagePromoModuleD" data-text-align="center">
        
    <div class="PagePromo-backgroundMedia">
        <picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="xl-24x1" width="1440"
     height="600"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/d8f2bb1/2147483647/strip/true/crop/2880x1200+0+360/resize/1440x600!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F6b%2F55%2Febc3460244998ce1e9900821db6e%2Fpulp-paper.jpg 1x,https://cdn.fastmarkets.com/dims4/default/8a30fcc/2147483647/strip/true/crop/2880x1200+0+360/resize/2880x1200!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F6b%2F55%2Febc3460244998ce1e9900821db6e%2Fpulp-paper.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2MDBweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
    />

    

    
        <source data-image-size="xl-24x1" width="1440"
     height="600"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/09e299b/2147483647/strip/true/crop/2880x1200+0+360/resize/1440x600!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F6b%2F55%2Febc3460244998ce1e9900821db6e%2Fpulp-paper.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2MDBweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
    />

    


    
    
    <img class="Image" alt="Paper roll close-up" srcset="https://cdn.fastmarkets.com/dims4/default/09e299b/2147483647/strip/true/crop/2880x1200+0+360/resize/1440x600!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F6b%2F55%2Febc3460244998ce1e9900821db6e%2Fpulp-paper.jpg 1x,https://cdn.fastmarkets.com/dims4/default/6c0bdb9/2147483647/strip/true/crop/2880x1200+0+360/resize/2880x1200!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F6b%2F55%2Febc3460244998ce1e9900821db6e%2Fpulp-paper.jpg 2x" width="1440" height="600" role="presentation"
        data-src="https://cdn.fastmarkets.com/dims4/default/09e299b/2147483647/strip/true/crop/2880x1200+0+360/resize/1440x600!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F6b%2F55%2Febc3460244998ce1e9900821db6e%2Fpulp-paper.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSI2MDBweCIgd2lkdGg9IjE0NDBweCI+PC9zdmc+"
        >


</picture>

    </div>



        <div class="PagePromoModuleD-content-wrapper" style="--overlayOpacity: 30%; ">
            <div class="PagePromoModuleD-content">
                

                
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/become-a-fastmarkets-forest-products-customer?utm_source=fastmarkets&amp;utm_medium=cta&amp;utm_campaign=ffp-web&amp;utm_term=pulp-bac&amp;utm_content=sp-side
"    data-style="" data-cms-ai="0">Talk to us</a>
    </div>


                
    <div class="PagePromo-description">Are you looking for the latest <br>pulp news, forecasts, mill <br>intelligence and price reporting?</div>


                
    
        <div class="PagePromo-button">
            <a class="Button" href="https://www.fastmarkets.com/become-a-fastmarkets-forest-products-customer?utm_source=fastmarkets&amp;utm_medium=cta&amp;utm_campaign=ffp-web&amp;utm_term=pulp-bac&amp;utm_content=sp-side
" data-cms-ai="0">Talk to us</a>
        </div>
    


            </div>
        </div>
    </div>
</div>
                        
                    
                </aside>
            
        </div>
    </div>

    
    <div class="Page-below"  data-modulewell>
<bsp-list-loadmore data-module class="PageListD" data-show-loadmore="true" data-has-background style="--color-list-background:#ececec;">
    <bsp-listcarousel data-column-count=3
    data-mobile-carousel="true">
        <div class="PageList-header" >
    
        <div class="PageList-header-title">What to read next</div>
    
    
    
</div>


    
        <div class="PageListD-items" data-list-loadmore-items>
            
              
                <div class="PageListD-items-item">
                    
                        
                            
                                <div class="PagePromoB"data-align-top>
    
        
            
    <div class="PagePromo-media"><a class="Link" aria-label="What is driving price volatility in the wood products industry?" href="https://www.fastmarkets.com/insights/price-volatility-drivers-in-wood-products-industry" data-cms-ai="0" ><picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/f45d6bb/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fbe%2Fc0%2Fef6e90ad4f488fc62e4a7eb5099d%2Ffp-stinson-dean-interview-thumbnail.png 1x,https://cdn.fastmarkets.com/dims4/default/3424171/2147483647/strip/true/crop/490x275+0+0/resize/980x550!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fbe%2Fc0%2Fef6e90ad4f488fc62e4a7eb5099d%2Ffp-stinson-dean-interview-thumbnail.png 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/d8ae735/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fbe%2Fc0%2Fef6e90ad4f488fc62e4a7eb5099d%2Ffp-stinson-dean-interview-thumbnail.png" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    


    
    
    <img class="Image" alt="FP - Stinson Dean interview thumbnail.png" srcset="https://cdn.fastmarkets.com/dims4/default/d8ae735/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fbe%2Fc0%2Fef6e90ad4f488fc62e4a7eb5099d%2Ffp-stinson-dean-interview-thumbnail.png 1x,https://cdn.fastmarkets.com/dims4/default/a3d43b4/2147483647/strip/true/crop/490x275+0+0/resize/980x550!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fbe%2Fc0%2Fef6e90ad4f488fc62e4a7eb5099d%2Ffp-stinson-dean-interview-thumbnail.png 2x" width="490" height="275"
        data-src="https://cdn.fastmarkets.com/dims4/default/d8ae735/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fbe%2Fc0%2Fef6e90ad4f488fc62e4a7eb5099d%2Ffp-stinson-dean-interview-thumbnail.png" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
        >


</picture>

</a></div>


        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/insights/price-volatility-drivers-in-wood-products-industry"    data-style="" data-cms-ai="0">What is driving price volatility in the wood products industry?</a>
    </div>



        
    <div class="PagePromo-description">Deacon Lumber Company’s Stinson Dean shares his insights on the causes of price volatility and managing price risks</div>



        
    <div class="PagePromo-byline"><div class="PagePromo-date">November 16, 2022</div></div>



        

    </div>
</div>

                            
                        
                    
                </div>
              
            
              
                <div class="PageListD-items-item">
                    
                        
                            
                                <div class="PagePromoB"data-align-top>
    
        
            
    <div class="PagePromo-media"><a class="Link" aria-label="Graphic paper markets good and stable in 2023, said Billerud CEO" href="https://www.fastmarkets.com/insights/graphic-paper-markets-good-and-stable-in-2023-said-billerud-ceo" data-cms-ai="0" ><picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/2cad8fb/2147483647/strip/true/crop/849x476+0+44/resize/490x275!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F93%2F8d%2F6361f4a049c2b128f184bf111d62%2Fistock-000003161239small-graphic-paper.jpg 1x,https://cdn.fastmarkets.com/dims4/default/0fd98c9/2147483647/strip/true/crop/849x476+0+44/resize/980x550!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F93%2F8d%2F6361f4a049c2b128f184bf111d62%2Fistock-000003161239small-graphic-paper.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/0ba74e4/2147483647/strip/true/crop/849x476+0+44/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F93%2F8d%2F6361f4a049c2b128f184bf111d62%2Fistock-000003161239small-graphic-paper.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    


    
    
    <img class="Image" alt="iStock_000003161239Small - graphic paper.jpg" srcset="https://cdn.fastmarkets.com/dims4/default/0ba74e4/2147483647/strip/true/crop/849x476+0+44/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F93%2F8d%2F6361f4a049c2b128f184bf111d62%2Fistock-000003161239small-graphic-paper.jpg 1x,https://cdn.fastmarkets.com/dims4/default/10cd0bc/2147483647/strip/true/crop/849x476+0+44/resize/980x550!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F93%2F8d%2F6361f4a049c2b128f184bf111d62%2Fistock-000003161239small-graphic-paper.jpg 2x" width="490" height="275"
        data-src="https://cdn.fastmarkets.com/dims4/default/0ba74e4/2147483647/strip/true/crop/849x476+0+44/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F93%2F8d%2F6361f4a049c2b128f184bf111d62%2Fistock-000003161239small-graphic-paper.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
        >


</picture>

</a></div>


        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/insights/graphic-paper-markets-good-and-stable-in-2023-said-billerud-ceo"    data-style="" data-cms-ai="0">Graphic paper markets good and stable in 2023, said Billerud CEO</a>
    </div>



        
    <div class="PagePromo-description">The publishing paper business had a strong Q3 performance and anticipates opportunities in the US market with Verso mills acquisition</div>



        
    <div class="PagePromo-byline"><div class="PagePromo-date">November 15, 2022</div><span class="dot">&nbsp;&#183;&nbsp;</span><div class="PagePromo-author"><a class="Link"   href="https://www.fastmarkets.com/about-us/our-people/renata-mercante"    data-style="" data-cms-ai="0">Renata Mercante</a></div></div>



        

    </div>
</div>

                            
                        
                    
                </div>
              
            
              
                <div class="PageListD-items-item">
                    
                        
                            
                                <div class="PagePromoB"data-align-top>
    
        
            
    <div class="PagePromo-media"><a class="Link" aria-label="Wipes giant Suominen shows 3Q 2022 revenues 34% higher, notes volatility and inflation risks ahead" href="https://www.fastmarkets.com/insights/suominen-shows-higher-3q-2022-revenues-notes-volatility-inflation-risks" data-cms-ai="0" ><picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/9e0207f/2147483647/strip/true/crop/4592x2577+0+243/resize/490x275!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F2b%2F32%2Fc3fc5e9241b495b5be32af39f7c0%2Ffp-nonwovens-wetwipepacket-unsplash-wlpww1ggykg.jpg 1x,https://cdn.fastmarkets.com/dims4/default/c904a63/2147483647/strip/true/crop/4592x2577+0+243/resize/980x550!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F2b%2F32%2Fc3fc5e9241b495b5be32af39f7c0%2Ffp-nonwovens-wetwipepacket-unsplash-wlpww1ggykg.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/ca2d864/2147483647/strip/true/crop/4592x2577+0+243/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F2b%2F32%2Fc3fc5e9241b495b5be32af39f7c0%2Ffp-nonwovens-wetwipepacket-unsplash-wlpww1ggykg.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    


    
    
    <img class="Image" alt="FP_Nonwovens_WetWipePacket_Unsplash_WLPwW1gGyKg.jpg" srcset="https://cdn.fastmarkets.com/dims4/default/ca2d864/2147483647/strip/true/crop/4592x2577+0+243/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F2b%2F32%2Fc3fc5e9241b495b5be32af39f7c0%2Ffp-nonwovens-wetwipepacket-unsplash-wlpww1ggykg.jpg 1x,https://cdn.fastmarkets.com/dims4/default/62c0536/2147483647/strip/true/crop/4592x2577+0+243/resize/980x550!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F2b%2F32%2Fc3fc5e9241b495b5be32af39f7c0%2Ffp-nonwovens-wetwipepacket-unsplash-wlpww1ggykg.jpg 2x" width="490" height="275"
        data-src="https://cdn.fastmarkets.com/dims4/default/ca2d864/2147483647/strip/true/crop/4592x2577+0+243/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F2b%2F32%2Fc3fc5e9241b495b5be32af39f7c0%2Ffp-nonwovens-wetwipepacket-unsplash-wlpww1ggykg.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
        >


</picture>

</a></div>


        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/insights/suominen-shows-higher-3q-2022-revenues-notes-volatility-inflation-risks"    data-style="" data-cms-ai="0">Wipes giant Suominen shows 3Q 2022 revenues 34% higher, notes volatility and inflation risks ahead</a>
    </div>



        
    <div class="PagePromo-description">After difficult first half of the year, Suominen reported higher revenues in spite of short-term risks and uncertainties</div>



        
    <div class="PagePromo-byline"><div class="PagePromo-date">November 14, 2022</div><span class="dot">&nbsp;&#183;&nbsp;</span><div class="PagePromo-author"><a class="Link"   href="https://www.fastmarkets.com/james-mclaren"    data-style="" data-cms-ai="0">James McLaren</a></div></div>



        

    </div>
</div>

                            
                        
                    
                </div>
              
            
              
                <div class="PageListD-items-item">
                    
                        
                            
                                <div class="PagePromoB"data-align-top>
    
        
            
    <div class="PagePromo-media"><a class="Link" aria-label="Open consultation on methodology for European paper and board – final decision<br>" href="https://www.fastmarkets.com/insights/open-consultation-on-methodology-for-european-paper-and-board-final-decision" data-cms-ai="0" ><picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/28cac5a/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F13%2F7f%2Feb9da1b5d5108c34888e46f6c5f4%2Fpricenotice-thumbnail-490x275.jpg 1x,https://cdn.fastmarkets.com/dims4/default/4c06df5/2147483647/strip/true/crop/490x275+0+0/resize/980x550!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F13%2F7f%2Feb9da1b5d5108c34888e46f6c5f4%2Fpricenotice-thumbnail-490x275.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/6202369/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F13%2F7f%2Feb9da1b5d5108c34888e46f6c5f4%2Fpricenotice-thumbnail-490x275.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    


    
    
    <img class="Image" alt="Pricing Notice" srcset="https://cdn.fastmarkets.com/dims4/default/6202369/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F13%2F7f%2Feb9da1b5d5108c34888e46f6c5f4%2Fpricenotice-thumbnail-490x275.jpg 1x,https://cdn.fastmarkets.com/dims4/default/440fde1/2147483647/strip/true/crop/490x275+0+0/resize/980x550!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F13%2F7f%2Feb9da1b5d5108c34888e46f6c5f4%2Fpricenotice-thumbnail-490x275.jpg 2x" width="490" height="275"
        data-src="https://cdn.fastmarkets.com/dims4/default/6202369/2147483647/strip/true/crop/490x275+0+0/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F13%2F7f%2Feb9da1b5d5108c34888e46f6c5f4%2Fpricenotice-thumbnail-490x275.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
        >


</picture>

</a></div>


        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/insights/open-consultation-on-methodology-for-european-paper-and-board-final-decision"    data-style="" data-cms-ai="0">Open consultation on methodology for European paper and board – final decision<br></a>
    </div>



        
    <div class="PagePromo-description">Fastmarkets RISI invited feedback from the industry on the pricing methodology for European paper and board via an open consultation process between August 11 and September 9, 2022.<br></div>



        
    <div class="PagePromo-byline"><div class="PagePromo-date">November 14, 2022</div><span class="dot">&nbsp;&#183;&nbsp;</span><div class="PagePromo-author"><a class="Link"   href="https://www.fastmarkets.com/about-us/our-people/steven-sachoff"    data-style="" data-cms-ai="0">Steven Sachoff</a></div></div>



        

    </div>
</div>

                            
                        
                    
                </div>
              
            
              
                <div class="PageListD-items-item">
                    
                        
                            
                                <div class="PagePromoB"data-align-top>
    
        
            
    <div class="PagePromo-media"><a class="Link" aria-label="Pulp, paper and packaging industry predicts bleak year ahead, according StepChange Consulting industry study" href="https://www.fastmarkets.com/insights/pulp-paper-and-packaging-industry-predicts-bleak-year-ahead-according-stepchange-consulting-industry-study" data-cms-ai="0" ><picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/88d41fb/2147483647/strip/true/crop/5184x2909+0+150/resize/490x275!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F09%2F14%2Fd1350e194e31844efe27f51e1eb2%2Fistock-174757576.jpg 1x,https://cdn.fastmarkets.com/dims4/default/4c3665b/2147483647/strip/true/crop/5184x2909+0+150/resize/980x550!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F09%2F14%2Fd1350e194e31844efe27f51e1eb2%2Fistock-174757576.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/6984bf3/2147483647/strip/true/crop/5184x2909+0+150/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F09%2F14%2Fd1350e194e31844efe27f51e1eb2%2Fistock-174757576.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    


    
    
    <img class="Image" alt="Fairytale Forest - Sunbeams in Spruce Woodland" srcset="https://cdn.fastmarkets.com/dims4/default/6984bf3/2147483647/strip/true/crop/5184x2909+0+150/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F09%2F14%2Fd1350e194e31844efe27f51e1eb2%2Fistock-174757576.jpg 1x,https://cdn.fastmarkets.com/dims4/default/0e47004/2147483647/strip/true/crop/5184x2909+0+150/resize/980x550!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F09%2F14%2Fd1350e194e31844efe27f51e1eb2%2Fistock-174757576.jpg 2x" width="490" height="275"
        data-src="https://cdn.fastmarkets.com/dims4/default/6984bf3/2147483647/strip/true/crop/5184x2909+0+150/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F09%2F14%2Fd1350e194e31844efe27f51e1eb2%2Fistock-174757576.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
        >


</picture>

</a></div>


        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/insights/pulp-paper-and-packaging-industry-predicts-bleak-year-ahead-according-stepchange-consulting-industry-study"    data-style="" data-cms-ai="0">Pulp, paper and packaging industry predicts bleak year ahead, according StepChange Consulting industry study</a>
    </div>



        
    <div class="PagePromo-description">The change in industry leaders’ expectations since the start of 2022 is dramatic — get the intitial findings below, and have your say</div>



        
    <div class="PagePromo-byline"><div class="PagePromo-date">November 14, 2022</div></div>



        

    </div>
</div>

                            
                        
                    
                </div>
              
            
              
                <div class="PageListD-items-item">
                    
                        
                            
                                <div class="PagePromoB"data-align-top>
    
        
            
    <div class="PagePromo-media"><a class="Link" aria-label="Are European newsprint prices at their peak?" href="https://www.fastmarkets.com/insights/are-european-newsprint-prices-at-its-peak" data-cms-ai="0" ><picture>
    
    
        
            

        
    

    
    
        
    
            <source type="image/webp"  data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/1eb636a/2147483647/strip/true/crop/6016x3376+0+320/resize/490x275!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc9%2F29%2F767dbc1b4b4b8cf87f2498b2ca44%2Ffp-graphicpaper-newsprint-newspaperprinting-unsplash-tzm3oyu-6sk.jpg 1x,https://cdn.fastmarkets.com/dims4/default/6ba8fdb/2147483647/strip/true/crop/6016x3376+0+320/resize/980x550!/format/webp/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc9%2F29%2F767dbc1b4b4b8cf87f2498b2ca44%2Ffp-graphicpaper-newsprint-newspaperprinting-unsplash-tzm3oyu-6sk.jpg 2x" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    

    
        <source data-image-size="medium" width="490"
     height="275"
        data-srcset="https://cdn.fastmarkets.com/dims4/default/6ade471/2147483647/strip/true/crop/6016x3376+0+320/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc9%2F29%2F767dbc1b4b4b8cf87f2498b2ca44%2Ffp-graphicpaper-newsprint-newspaperprinting-unsplash-tzm3oyu-6sk.jpg" data-lazy-load="true" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
    />

    


    
    
    <img class="Image" alt="FP_GraphicPaper_Newsprint_NewspaperPrinting_Unsplash_Tzm3Oyu_6sk.jpg" srcset="https://cdn.fastmarkets.com/dims4/default/6ade471/2147483647/strip/true/crop/6016x3376+0+320/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc9%2F29%2F767dbc1b4b4b8cf87f2498b2ca44%2Ffp-graphicpaper-newsprint-newspaperprinting-unsplash-tzm3oyu-6sk.jpg 1x,https://cdn.fastmarkets.com/dims4/default/28fb870/2147483647/strip/true/crop/6016x3376+0+320/resize/980x550!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc9%2F29%2F767dbc1b4b4b8cf87f2498b2ca44%2Ffp-graphicpaper-newsprint-newspaperprinting-unsplash-tzm3oyu-6sk.jpg 2x" width="490" height="275"
        data-src="https://cdn.fastmarkets.com/dims4/default/6ade471/2147483647/strip/true/crop/6016x3376+0+320/resize/490x275!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2Fc9%2F29%2F767dbc1b4b4b8cf87f2498b2ca44%2Ffp-graphicpaper-newsprint-newspaperprinting-unsplash-tzm3oyu-6sk.jpg" data-lazy-load="true" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIgaGVpZ2h0PSIyNzVweCIgd2lkdGg9IjQ5MHB4Ij48L3N2Zz4="
        >


</picture>

</a></div>


        
    

    <div class="PagePromoB-content">
        


        
    <div class="PagePromo-title">
        <a class="Link"   href="https://www.fastmarkets.com/insights/are-european-newsprint-prices-at-its-peak"    data-style="" data-cms-ai="0">Are European newsprint prices at their peak?</a>
    </div>



        
    <div class="PagePromo-description">Newsprint prices in Europe are showing signs of peaking in October after a three-month climb. What are the drivers?</div>



        
    <div class="PagePromo-byline"><div class="PagePromo-date">November 14, 2022</div><span class="dot">&nbsp;&#183;&nbsp;</span><div class="PagePromo-author"><a class="Link"   href="https://www.fastmarkets.com/about-us/our-people/jessica-zimbalatti"    data-style="" data-cms-ai="0">Jessica Zimbalatti</a></div></div>



        

    </div>
</div>

                            
                        
                    
                </div>
              
            
        </div>
    
    
<div class="PageList-footer">
    
</div>


    </bsp-listcarousel>
</bsp-list-loadmore>
</div>


    

<footer class="Page-footer">
    <div class="Page-footer-container">
        
            <div class="Page-footer-columns">
                <div class="Page-footer-column">
                    
                        
                            <div class="Page-footer-logo"><a aria-label="home page" href="/" data-cms-ai="0"  >
        
            <img class="PageLogo-image" src="https://cdn.fastmarkets.com/dims4/default/624196b/2147483647/strip/true/crop/1440x236+1+0/resize/360x59!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F44%2F9b%2Febfddcbc4f39b1a7ce7f0791c11d%2Fscreen-shot-2021-10-15-at-9.32.31%20AM.png" alt="Fastmarkets logo" srcset="https://cdn.fastmarkets.com/dims4/default/624196b/2147483647/strip/true/crop/1440x236+1+0/resize/360x59!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F44%2F9b%2Febfddcbc4f39b1a7ce7f0791c11d%2Fscreen-shot-2021-10-15-at-9.32.31%20AM.png 1x,https://cdn.fastmarkets.com/dims4/default/b0afb1b/2147483647/strip/true/crop/1440x236+1+0/resize/720x118!/quality/90/?url=https%3A%2F%2Ffastmarkets-production-web.s3.amazonaws.com%2Fbrightspot%2F44%2F9b%2Febfddcbc4f39b1a7ce7f0791c11d%2Fscreen-shot-2021-10-15-at-9.32.31%20AM.png 2x"  width="360"  height="59" />
        
    </a>
</div>
                        
                    
                    
                        
                            <div class="PagePromoFooter">
    <div class="PagePromoFooter-content">
        
    <div class="PagePromo-description">Fastmarkets is the most trusted cross-commodity price reporting agency (PRA) in the agriculture, forest products, metals and mining, and energy markets. We give our customers the insights to trade today and plan for tomorrow.</div>


    </div>
</div>
                        
                    
                </div>

                
                    <div class="Page-footer-column">
                        <div class="Page-footer-content">
                            
                                
                            
                        </div>
                    </div>
                

                <div class="Page-footer-column">
                    
                        <div class="Page-footer-navigation" >
                            <nav class="FooterNavigation">
  <h3 class="FooterNavigation-title">Quick Links</h3>
    
        <ul class="FooterNavigation-items" data-column-count="7">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/markets" data-cms-ai="0">Markets we serve</a>
        
    </div>
</div>

                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-products" data-cms-ai="0">Our products</a>
        
    </div>
</div>

                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/methodology" data-cms-ai="0">Methodology</a>
        
    </div>
</div>

                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-insights" data-cms-ai="0">Our insights</a>
        
    </div>
</div>

                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/upcoming-events" data-cms-ai="0">Events</a>
        
    </div>
</div>

                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/our-platform/support" data-cms-ai="0">Fastmarkets platform support</a>
        
    </div>
</div>

                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a href="https://www.fastmarkets.com/about-us/careers" data-cms-ai="0">Careers at Fastmarkets</a>
        
    </div>
</div>

                </li>
            
        </ul>
    
</nav>

                        </div>
                    
                </div>
            </div>
            
                <div class="Page-footer-bottom">
                    
                        <div class="Page-footer-disclaimer"><p><a class="Link"   href="https://www.fastmarkets.com/benchmark-admin"    data-style="" data-cms-ai="0">Benchmark Administration</a><br><a class="Link"   href="https://www.euromoney.com/terms-and-conditions-subscriptions"  target="_blank"    data-style="" data-cms-ai="0">Terms &amp; Conditions</a> | <a class="Link"   href="https://www.euromoneyplc.com/privacy-policy"  target="_blank"    data-style="" data-cms-ai="0">Privacy Policy</a> | <a class="Link"   href="https://www.euromoneyplc.com/modern-slavery-act"  target="_blank"    data-style="" data-cms-ai="0">Modern Slavery Act</a></p><p></p><p>© 2022 Copyright </p></div>
                    

                    
                        <div class="SocialBar">
  
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b1807c451f25cd7"></script>
    <div class="addthis_inline_share_toolbox_axdj"></div>
  
</div>

                    
                </div>
            
        
    </div>
</footer>

    
  <bsp-pop-up-promo class="CookiePromo">
    <div class="CookiePromo-modal">
        <div class="CookiePromo-modal-content">
            <div class="CookiePromo-modal-close">
                <svg class="close-x"><use xlink:href="#close-x"></use>
            </div>
            <div class="CookiePromo-modal-text">
                We use cookies to provide a personalized site experience.<br>By continuing to use &amp; browse the site you agree to our <a class="Link"   href="https://www.euromoney.com/privacy-policy"  target="_blank"    data-style="" data-cms-ai="0">Privacy Policy</a>.
            </div>
            <span class="CookiePromo-modal-ctaButton">
                <span class="Link">Proceed</span>
            </span>
        </div>
    </div>
  </bsp-pop-up-promo>



<script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=huxAJCR5zt','wisepops');
</script>

<span data-bsp-pv="7d984112-0772-3a35-93aa-34c50aaf2ffd"></span><span data-bsp-pv="00000184-5cd9-de4c-afbd-5ddf1f8c0000"></span><script data-bsp-site="0000017c-ebda-d196-a9fc-ebde86960000" data-bsp-contentid="00000184-5cd9-de4c-afbd-5ddf1f8c0000"></script><script data-bsp-site="0000017c-ebda-d196-a9fc-ebde86960000" data-bsp-contentid="00000184-5cd9-de4c-afbd-5ddf1f8c0000" src="https://cdn.fastmarkets.com/resource/0000017c-e232-dcd9-ab7e-fa72cb9c0000/_resource/analytics/bsp-analytics.min.3d492319d8b084de04ab3a208c32f0b5.gz.js"></script><script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=342801951"></script>
</body>
</html>

